<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bdjournal365.com/xmlrpc.php" />
<title>চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ &#8211; বিডি জার্নাল ৩৬৫</title>
<meta property="og:title" content="চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ - বিডি জার্নাল ৩৬৫"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="জার্নাল ডেস্ক : গত ২৪ ঘণ্টায় চট্টগ্রামে নতুন করে আরও একজনের দেহে করোনাভাইরাস শনাক্ত হয়েছে। এ নিয়ে শন"/>
<meta property="og:url" content="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/"/>
<meta property="og:site_name" content="বিডি জার্নাল ৩৬৫"/>
<meta property="og:image" content="https://www.bdjournal365.com/wp-content/uploads/2021/10/করোনা-640x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Feed" href="https://www.bdjournal365.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Comments Feed" href="https://www.bdjournal365.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ Comments Feed" href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdjournal365.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prettyPhoto-css-css'  href='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/gtranslate/gtranslate-style16.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdjournal365.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bdjournal365.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.bdjournal365.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.bdjournal365.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/js/jquery.prettyPhoto.js' id='prettyPhoto-js-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/js/pretiphoto.js' id='pretiphoto-custom-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<link rel="https://api.w.org/" href="https://www.bdjournal365.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdjournal365.com/wp-json/wp/v2/posts/164906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdjournal365.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdjournal365.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel="canonical" href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/" />
<link rel='shortlink' href='https://www.bdjournal365.com/?p=164906' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2587-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%2587%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.bdjournal365.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.bdjournal365.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.bdjournal365.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bdjournal365.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


.background-cover{
	background-color:#fcfcfc !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style>

<link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-270x270.png" />
</head>
<body id="top" class="post-template-default single single-post postid-164906 single-format-standard lazy-enabled elementor-default">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.bdjournal365.com/">
				<button class="search-button" type="submit" value="অনুসন্ধান করুন"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="অনুসন্ধান করুন" value="অনুসন্ধান করুন" onfocus="if (this.value == 'অনুসন্ধান করুন') {this.value = '';}" onblur="if (this.value == '') {this.value = 'অনুসন্ধান করুন';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="বিডি জার্নাল ৩৬৫" href="https://www.bdjournal365.com/">
					<img src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png" alt="বিডি জার্নাল ৩৬৫" width="270" height="80" /><strong>বিডি জার্নাল ৩৬৫ আলোর পথে পথ দেখায়&#8230;</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'270');
       	jQuery('#theme-header .logo img').attr('height',	'80');
	}
});
</script>
			<div class="e3lan e3lan-top">
			<a href="https://tielabs.com/buy/sahifa-envato-1" title="" >
				<img src="http://themes.tielabs.com/data/banners/sahifa-728.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="বিডি জার্নাল ৩৬৫" href="https://www.bdjournal365.com/">
						<img src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png" width="195" height="54" alt="বিডি জার্নাল ৩৬৫">
					</a>
				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-144545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144545"><a href="https://www.bdjournal365.com/"><i class="fa fa-home"></i>Menu Item</a></li>
<li id="menu-item-143694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143694"><a href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-2/">জাতীয়</a></li>
<li id="menu-item-144719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144719"><a href="https://www.bdjournal365.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
<li id="menu-item-143693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143693"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143772"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/">মধ্যপ্রাচ্য</a></li>
	<li id="menu-item-143773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143773"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/">ইউরোপ</a></li>
	<li id="menu-item-143774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143774"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%86%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">আমেরিকা</a></li>
	<li id="menu-item-146058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146058"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%89%e0%a6%aa%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">উপমহাদেশ</a></li>
	<li id="menu-item-146059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146059"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/">এশিয়া</a></li>
</ul>
</li>
<li id="menu-item-146477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146477"><a href="https://www.bdjournal365.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80/">রাজধানী</a></li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ-বাণিজ্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143692"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0/">চট্টগ্রাম-বন্দর</a></li>
	<li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143688"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">ব্যাংক</a></li>
	<li id="menu-item-143695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143695"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ার বাজার</a></li>
</ul>
</li>
<li id="menu-item-143707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143707"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">বৃহত্তর চট্টগ্রাম</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-144550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-144550"><a href="https://www.bdjournal365.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্রগ্রাম</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-143699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143699"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%a8/">সিটি কর্পোরেশন</a></li>
		<li id="menu-item-143700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143700"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%8f/">সিডিএ</a></li>
		<li id="menu-item-143701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143701"><a href="https://www.bdjournal365.com/category/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2/">হাসপাতাল</a></li>
		<li id="menu-item-143698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143698"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf/">সিএমপি</a></li>
		<li id="menu-item-143704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143704"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0/">বিমানবন্দর</a></li>
		<li id="menu-item-143697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143697"><a href="https://www.bdjournal365.com/category/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%93%e0%a7%9f%e0%a7%87/">রেলওয়ে</a></li>
	</ul>
</li>
	<li id="menu-item-143720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143720"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">দক্ষিণ চট্টগ্রাম</a></li>
	<li id="menu-item-143718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143718"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">উত্তর চট্টগ্রাম</a></li>
	<li id="menu-item-143754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143754"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a7%80/">কর্ণফুলী</a></li>
	<li id="menu-item-143719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143719"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
	<li id="menu-item-143708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143708"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
	<li id="menu-item-143729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143729"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
</ul>
</li>
<li id="menu-item-143761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143761"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143762"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/">ফুটবল</a></li>
	<li id="menu-item-143763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143763"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
</ul>
</li>
<li id="menu-item-143770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143770"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143768"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-143767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143767"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-143766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143766"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-143769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143769"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf/">টিভি</a></li>
</ul>
</li>
<li id="menu-item-143775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143775"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143778"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%ac%e0%a6%bf/">চবি</a></li>
	<li id="menu-item-143776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143776"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf/">ঢাবি</a></li>
	<li id="menu-item-143777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143777"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%bf/">রাবি</a></li>
	<li id="menu-item-143780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143780"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">চুয়েট</a></li>
	<li id="menu-item-143781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143781"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">বুয়েট</a></li>
	<li id="menu-item-143779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143779"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">কুয়েট</a></li>
	<li id="menu-item-143782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143782"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">বেসরকারি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li id="menu-item-143783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143783"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সাহিত্য সংস্কৃতি</a></li>
<li id="menu-item-143706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143706"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-144547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144547"><a href="https://www.bdjournal365.com/category/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">করোনা</a></li>
<li id="menu-item-143784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143784"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143786"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-143703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143703"><a href="https://www.bdjournal365.com/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6/">পরিবেশ</a></li>
	<li id="menu-item-143791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143791"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li id="menu-item-143793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143793"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae/">ইসলাম</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>সর্বশেষ খবর</span></span>
		
					<ul>
					<li><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/" title="চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ">চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0/" title="অস্ত্রসহ একজন গ্রেপ্তার">অস্ত্রসহ একজন গ্রেপ্তার</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%83%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be/" title="বহিঃশত্রু হামলা করলে যথাযথভাবে মোকাবিলা করবো: প্রধানমন্ত্রী">বহিঃশত্রু হামলা করলে যথাযথভাবে মোকাবিলা করবো: প্রধানমন্ত্রী</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%b2%e0%a6%ad-%e0%a6%b9%e0%a7%9f/" title="ইউক্রেনে খাদ্য দুর্লভ হয়ে পড়ছে: ডব্লিউএফপি">ইউক্রেনে খাদ্য দুর্লভ হয়ে পড়ছে: ডব্লিউএফপি</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87-%e0%a7%a8%e0%a7%ac-%e0%a6%8f%e0%a6%aa%e0%a7%8d/" title="রোজায় স্কুল–কলেজে ২৬ এপ্রিল পর্যন্ত ক্লাস চলবে">রোজায় স্কুল–কলেজে ২৬ এপ্রিল পর্যন্ত ক্লাস চলবে</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87/" title="যুদ্ধ বন্ধে ইস্তাম্বুলে শান্তি আলোচনা আজ">যুদ্ধ বন্ধে ইস্তাম্বুলে শান্তি আলোচনা আজ</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b6%e0%a7%81%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%81%e0%a6%ae-%e0%a7%ad-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8/" title="শুটার মাসুম ৭ দিনের রিমান্ডে">শুটার মাসুম ৭ দিনের রিমান্ডে</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%9c/" title="অস্কারে সেরা অভিনেত্রী জেসিকা">অস্কারে সেরা অভিনেত্রী জেসিকা</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b6%e0%a6%ac%e0%a7%8d%e0%a6%a6-%e0%a6%a6%e0%a7%82%e0%a6%b7%e0%a6%a3%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ac%e0%a6%9a%e0%a7%87%e0%a7%9f/" title="শব্দ দূষণে বিশ্বের সবচেয়ে দূষিত শহর ঢাকা">শব্দ দূষণে বিশ্বের সবচেয়ে দূষিত শহর ঢাকা</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a6%95-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/" title="ইতিহাস বিকৃতির জনক হচ্ছে বিএনপি: ওবায়দুল কাদের">ইতিহাস বিকৃতির জনক হচ্ছে বিএনপি: ওবায়দুল কাদের</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.bdjournal365.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.bdjournal365.com/category/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">করোনা</a><span class="delimiter">/</span><span class="current">চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ</span></nav>
		

		
		<article class="post-listing post-164906 post type-post status-publish format-standard has-post-thumbnail  category-2099 category-31 category-1" id="the-post">
			
			<div class="single-post-thumb">
			<img width="640" height="330" src="https://www.bdjournal365.com/wp-content/uploads/2021/10/করোনা-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ</span></h1>

							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.bdjournal365.com/?p=164906" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%B0+%E0%A7%A6.%E0%A7%A8%E0%A7%AB+%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6&url=https://www.bdjournal365.com/?p=164906" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bdjournal365.com/?p=164906&title=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%B0+%E0%A7%A6.%E0%A7%A8%E0%A7%AB+%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.bdjournal365.com/?p=164906&amp;description=%E0%A6%9A%E0%A6%9F%E0%A7%8D%E0%A6%9F%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AE%E0%A7%87+%E0%A6%95%E0%A6%B0%E0%A7%8B%E0%A6%A8%E0%A6%BE+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A7%87%E0%A6%B0+%E0%A6%B9%E0%A6%BE%E0%A6%B0+%E0%A7%A6.%E0%A7%A8%E0%A7%AB+%E0%A6%B6%E0%A6%A4%E0%A6%BE%E0%A6%82%E0%A6%B6&amp;media=https://www.bdjournal365.com/wp-content/uploads/2021/10/করোনা-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

						<section id="related_posts">
		<div class="block-head">
			<h3>সম্পর্কিত খবর</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0/">
						<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/03/28-03-22-1X-One-Shooter-Gun-2-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0/" rel="bookmark">অস্ত্রসহ একজন গ্রেপ্তার</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%83%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be/">
						<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2021/09/উদ্বোধন-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%83%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be/" rel="bookmark">বহিঃশত্রু হামলা করলে যথাযথভাবে মোকাবিলা করবো: প্রধানমন্ত্রী</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%b2%e0%a6%ad-%e0%a6%b9%e0%a7%9f/">
						<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/03/ফুড-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%b2%e0%a6%ad-%e0%a6%b9%e0%a7%9f/" rel="bookmark">ইউক্রেনে খাদ্য দুর্লভ হয়ে পড়ছে: ডব্লিউএফপি</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>জার্নাল ডেস্ক :</p>
<p>গত ২৪ ঘণ্টায় চট্টগ্রামে নতুন করে আরও একজনের দেহে করোনাভাইরাস শনাক্ত হয়েছে। এ নিয়ে শনাক্তের হার শূন্য দশমিক ২৫ শতাংশ। এ সময় চট্টগ্রামে করোনায় কারও মৃত্যু হয়নি। এর আগে সোমবার (২৮ মার্চ) চট্টগ্রামে এক জনের করোনা শনাক্তের কথা জানিয়েছিল সিভিল সার্জন কার্যালয়।</p>
<p>মঙ্গলবার (২৯ মার্চ) চট্টগ্রাম জেলা সিভিল সার্জন কার্যালয়ের প্রকাশিত প্রতিবেদনে এ তথ্য জানা গেছে।প্রতিবেদনে আরও জানা যায়, চট্টগ্রামে ১২টি ল্যাবে ৪০০টি নমুনা পরীক্ষা করে ১ জনের করোনা শনাক্ত হয়েছে। শনাক্ত একজনই হাটহাজারীর উপজেলার বাসিন্দা।</p>
<p>চট্টগ্রামে এখন পর্যন্ত ১ লাখ ২৬ হাজার ৬২৫ জনের করোনা শনাক্ত হয়েছে। তাদের মধ্যে নগরের বাসিন্দা ৯২ হাজার ৮৯ জন। অন্যরা বিভিন্ন উপজেলার।</p>
<p>করোনায় আক্রান্ত হয়ে চট্টগ্রামে মোট ১ হাজার ৩৬২ জনের মৃত্যু হয়েছে। এর মধ্যে ৭৩৪ জন নগরের বাসিন্দা। আর বিভিন্ন উপজেলায় মৃত্যু হয়েছে ৬২৮ জনের।</p>
<p>২০২০ সালের ৩ এপ্রিল চট্টগ্রামে প্রথম করোনা রোগী শনাক্ত হয়। এরপর ৯ এপ্রিল ভাইরাসটিতে আক্রান্ত হয়ে প্রথম কোনো ব্যক্তির মৃত্যু হয়।</p>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0/" rel="prev"><span>Previous</span> অস্ত্রসহ একজন গ্রেপ্তার</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87-%e0%a7%a8%e0%a7%ac-%e0%a6%8f%e0%a6%aa%e0%a7%8d/">
					<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/03/শিক্ষা-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87-%e0%a7%a8%e0%a7%ac-%e0%a6%8f%e0%a6%aa%e0%a7%8d/" rel="bookmark">রোজায় স্কুল–কলেজে ২৬ এপ্রিল পর্যন্ত ক্লাস চলবে</a></h2>
			<p>জার্নাল ডেস্ক : রোজায় বেশিরভাগ সময়ই স্কুল-কলেজ খোলা রাখার সিদ্ধান্ত নিয়েছে সরকার। সিদ্ধান্ত অনুযায়ী, দেশের &hellip;</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bdjournal365.com/%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87/">
					<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/03/ছবি-8-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bdjournal365.com/%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87/" rel="bookmark">যুদ্ধ বন্ধে ইস্তাম্বুলে শান্তি আলোচনা আজ</a></h2>
			<p>আন্তর্জাতিক ডেস্ক : যুদ্ধ বন্ধে রাশিয়ার সঙ্গে শান্তি আলোচনায় বসতে ইউক্রেনের প্রতিনিধি দল তুরস্কের বৃহত্তম &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://www.bdjournal365.com/">
				<button class="search-button" type="submit" value="অনুসন্ধান করুন"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="অনুসন্ধান করুন" onfocus="if (this.value == 'অনুসন্ধান করুন') {this.value = '';}" onblur="if (this.value == '') {this.value = 'অনুসন্ধান করুন';}"  />
			</form>
		</div><!-- .search-block /-->
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">সর্বশেষ </a></li><li class="tabs"><a href="#tab1">জনপ্রিয়</a></li><li class="tabs"><a href="#tab3">মন্তব্য</a></li><li class="tabs"><a href="#tab4">জনপ্রিয় ট্যাগ</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2021/10/করোনা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/">চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/03/28-03-22-1X-One-Shooter-Gun-2-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%b9-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0/">অস্ত্রসহ একজন গ্রেপ্তার</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%83%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2021/09/উদ্বোধন-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%83%e0%a6%b6%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be/">বহিঃশত্রু হামলা করলে যথাযথভাবে মোকাবিলা করবো: প্রধানমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%b2%e0%a6%ad-%e0%a6%b9%e0%a7%9f/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/03/ফুড-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%b2%e0%a6%ad-%e0%a6%b9%e0%a7%9f/">ইউক্রেনে খাদ্য দুর্লভ হয়ে পড়ছে: ডব্লিউএফপি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87-%e0%a7%a8%e0%a7%ac-%e0%a6%8f%e0%a6%aa%e0%a7%8d/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/03/শিক্ষা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a7%87-%e0%a7%a8%e0%a7%ac-%e0%a6%8f%e0%a6%aa%e0%a7%8d/">রোজায় স্কুল–কলেজে ২৬ এপ্রিল পর্যন্ত ক্লাস চলবে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 hours ago</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/" title="চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2021/10/করোনা-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a7%87/">চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 hours ago</span>							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/the-secrets-of-rich-and-famous-writers/" title="The Secrets Of Rich And Famous Writers" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/6940343109_8e0633088e_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/the-secrets-of-rich-and-famous-writers/">The Secrets Of Rich And Famous Writers</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 24, 2014</span>							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/20-ways-to-sell-your-product-faster/" title="20 Ways To Sell Your Product Faster" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/4381851322_d46fd7d75e_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/20-ways-to-sell-your-product-faster/">20 Ways To Sell Your Product Faster</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 24, 2014</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/iphone-6-plus-review/" title="iPhone 6 Plus review" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/Apple_Oct_2014_854-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/iphone-6-plus-review/">iPhone 6 Plus review</a></h3>
				
			<span title="Graet" class="post-single-rate post-small-rate stars-small">
				<span style="width: 87.1428571429%"></span>
			</span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>November 24, 2014</span>							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/apple-imac-with-retina-5k-display-review/" title="Apple iMac with Retina 5K display review" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/apple-imac-retina-5k-review-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/apple-imac-with-retina-5k-display-review/">Apple iMac with Retina 5K display review</a></h3>
				
			<span title="Great" class="post-single-rate post-small-rate stars-small">
				<span style="width: 81.25%"></span>
			</span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>November 24, 2014</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.bdjournal365.com/tielabs-white-t-shirt/#comment-275">
		John Doe: Love the TieLabs Logo :)... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" class="tag-cloud-link tag-link-1829 tag-link-position-1" style="font-size: 8pt;">করোনা ভাইরাস</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" class="tag-cloud-link tag-link-1853 tag-link-position-2" style="font-size: 8pt;">করোনা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-52 tag-link-position-3" style="font-size: 8pt;">প্রধানমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/" class="tag-cloud-link tag-link-1634 tag-link-position-4" style="font-size: 8pt;">কাদের</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="tag-cloud-link tag-link-54 tag-link-position-5" style="font-size: 8pt;">চট্টগ্রাম</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf/" class="tag-cloud-link tag-link-114 tag-link-position-6" style="font-size: 8pt;">বিএনপি</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="tag-cloud-link tag-link-715 tag-link-position-7" style="font-size: 8pt;">বাংলাদেশ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be/" class="tag-cloud-link tag-link-1617 tag-link-position-8" style="font-size: 8pt;">শেখ হাসিনা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%b8%e0%a6%bf%e0%a6%95/" class="tag-cloud-link tag-link-406 tag-link-position-9" style="font-size: 8pt;">চসিক</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8/" class="tag-cloud-link tag-link-1487 tag-link-position-10" style="font-size: 8pt;">ইরান</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4/" class="tag-cloud-link tag-link-690 tag-link-position-11" style="font-size: 8pt;">ভারত</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="tag-cloud-link tag-link-894 tag-link-position-12" style="font-size: 8pt;">ঢাকা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="tag-cloud-link tag-link-1689 tag-link-position-13" style="font-size: 8pt;">সিটি নির্বাচন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="tag-cloud-link tag-link-1710 tag-link-position-14" style="font-size: 8pt;">বিনোদন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-60 tag-link-position-15" style="font-size: 8pt;">স্বরাষ্ট্রমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3/" class="tag-cloud-link tag-link-91 tag-link-position-16" style="font-size: 8pt;">ধর্ষণ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-219 tag-link-position-17" style="font-size: 8pt;">তথ্যমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a7%80%e0%a6%a8/" class="tag-cloud-link tag-link-367 tag-link-position-18" style="font-size: 8pt;">চীন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa/" class="tag-cloud-link tag-link-1334 tag-link-position-19" style="font-size: 8pt;">ট্রাম্প</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81/" class="tag-cloud-link tag-link-1404 tag-link-position-20" style="font-size: 8pt;">পদ্মা সেতু</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/" class="tag-cloud-link tag-link-1584 tag-link-position-21" style="font-size: 8pt;">ক্রিকেট</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7/" class="tag-cloud-link tag-link-1636 tag-link-position-22" style="font-size: 8pt;">মুজিববর্ষ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" class="tag-cloud-link tag-link-1910 tag-link-position-23" style="font-size: 8pt;">করোনাভাইরাস</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="tag-cloud-link tag-link-1971 tag-link-position-24" style="font-size: 8pt;">চসিক নির্বাচন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf/" class="tag-cloud-link tag-link-490 tag-link-position-25" style="font-size: 8pt;">মোদি</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>সবার আগে সব খবর পেতে চোখ রাখুন আমাদের ফেইজবুক ফেইজে		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/bdjournal365/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" ><i class="fa fa-linkedin"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="#"  target="_blank"  >					<img src="http://themes.tielabs.com/data/banners/sahifa-300.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="calendar-5" class="widget widget_calendar"><div class="widget-top"><h4>ইংরেজি বর্ষপঞ্জি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
    <caption>March ২০২২</caption>
    <thead>
    <tr>
		<th scope="col" title="Saturday">Sat</th>
		<th scope="col" title="Sunday">Sun</th>
		<th scope="col" title="Monday">Mon</th>
		<th scope="col" title="Tuesday">Tue</th>
		<th scope="col" title="Wednesday">Wed</th>
		<th scope="col" title="Thursday">Thu</th>
		<th scope="col" title="Friday">Fri</th>
    </tr>
    </thead>

    <tfoot>
    <tr>
		<td colspan="3" id="prev"><a href="https://www.bdjournal365.com/2022/02/" title="View posts for February ২০২২">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
    </tr>
    </tfoot>

    <tbody>
    <tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.bdjournal365.com/2022/03/01/" title="১৯ জুন এসএসসি ও ২২ আগস্ট এইচএসসি পরীক্ষার সম্ভাব্য তারিখ, কিয়েভ থেকে ৪০ মাইল দূরে বিশাল রুশ সেনাবহর, চট্টগ্রামে করোনায় শনাক্তের হার ২.৫০ শতাংশ, এসএসসিতে ৩ বিষয়ে পরীক্ষা হবে না, অপহৃত কিশোরী উদ্ধার, যুবক গ্রেপ্তার, সন্ধ্যা ৬টা থেকে ৫ ঘণ্টা বন্ধ থাকবে সিএনজি স্টেশন, সর্বজনীন পেনশন ব্যবস্থা প্রণয়ন করা হচ্ছে : প্রধানমন্ত্রী, করোনায় নতুন করে ৮ মৃত্যু , শনাক্ত ৭৯৯, প্রেমিকাকে খুন করে প্রেমিকের আত্মহত্যার ঘটনায় ২ মামলা, ভুবন বাদ্যকর আহত, মহেশখালীর হোয়ানকে বনবিভাগের অভিযানে বিপুল পরিমাণ কাঠ উদ্ধার">১</a></td><td><a href="https://www.bdjournal365.com/2022/03/02/" title="রাশিয়ার উড়োজাহাজ নিষিদ্ধ হলো যুক্তরাষ্ট্রের আকাশে, জাতীয় স্লোগান হলো ‘জয় বাংলা’, চট্টগ্রামে করোনায় আক্রান্ত ২৮, বাংলাদেশ চলচ্চিত্র শিল্পী সমিতির সাধারণ সম্পাদক জায়েদ খান : হাইকোর্ট, ‘সামি সামি’ গানে চুটিয়ে নাচলেন বঙ্গসুন্দরী শ্রীলেখা !, ঐতিহাসিক পতাকা উত্তোলন দিবস আজ, বিরাট কোহলির শততম টেস্টে কোনো বিধিনিষেধ থাকবে না : বিসিসিআই সভাপতি, চসিক ভ্রাম্যমাণ আদালতের অভিযানে দুই রেস্টুরেন্টকে ৯০ হাজার টাকা জরিমানা">২</a></td><td><a href="https://www.bdjournal365.com/2022/03/03/" title="ইউক্রেন ছেড়েছে ১০ লাখ মানুষ: জাতিসংঘ, চট্টগ্রামে করোনায় শনাক্তের হার ১.৯১ শতাংশ, পাকিস্তান নারীদের পিএসএল করতে যাচ্ছে, ইউক্রেনে বিদেশি শিক্ষার্থীদের জন্য জরুরি হটলাইন, প্রযুক্তি বিভেদ দূর করতে নিরলস কাজ করে যাচ্ছি : প্রধানমন্ত্রী, গ্যাসের দাম বেড়েছে, ফের আদালতে নিপুণ, ব্যাটিংয়ে বাংলাদেশ, জলপথে হামলা চালাতে পুরোদমে প্রস্তুত রুশ বাহিনী, বিশ্বে করোনায় মৃত্যু বেড়ে সাড়ে ৭ হাজার">৩</a></td><td><a href="https://www.bdjournal365.com/2022/03/04/" title="বাংলাদেশের উপর কোভিড-১৯ নিষেধাজ্ঞা তুলে নিল ফ্রান্স, চট্টগ্রামে করোনা আক্রান্ত ৯, ইউক্রেনে বেড়েই চলছে আক্রমণ, চট্টগ্রামে গার্মেন্টসে আগুন">৪</a></td>
	</tr>
	<tr>
		<td>৫</td><td><a href="https://www.bdjournal365.com/2022/03/06/" title="ইউক্রেনে ৩৫১ বেসামরিক নাগরিক নিহত: জাতিসংঘ, বঙ্গোপসাগর আন্তর্জাতিক বাণিজ্যক্ষেত্রেও বিশাল গুরুত্বপূর্ণ : প্রধানমন্ত্রী, বান্দরবানে জেএসএস ও মগবাহিনীর গোলাগুলিতে নিহত ৪, জাতীয় পাট দিবস আজ, যুদ্ধবিরতি ঘোষণার পরও চলছে ভয়াবহ রুশ হামলা, রোহিঙ্গা নেতা মুহিবুল্লাহ হত্যার উগ্রপন্থী সংগঠনের প্রধান মৌলভী গ্রেফতার, বীর্জাখালের অবৈধ দখলদার উচ্ছেদে চসিক ভ্রাম্যমাণ আদালতের কঠোর অবস্থান, বাংলার সমৃদ্ধি’ জাহাজের ২৮ নাবিক নিরাপদে, জায়েদ খানের পক্ষে দেওয়া রায় স্থগিত, মেক্সিকোতে ফুটবল মাঠে মারামারিতে নিহত ১৭">৬</a></td><td><a href="https://www.bdjournal365.com/2022/03/07/" title="বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা, ঐতিহাসিক ৭ মার্চ আজ, চট্টগ্রামে করোনায় শনাক্তের হার ১.০৮ শতাংশ, সীতাকুন্ডে মায়ের সহযোগীতায় শিশু কন্যাকে ধর্ষণ, সংযুক্ত আরব আমিরাত যাচ্ছেন প্রধানমন্ত্রী, দুই শিশুকে গলা কেটে হত্যা করে মসজিদে গেলেন মামা, চট্টগ্রামে অবৈধ বিদ্যুৎ সংযোগ বিচ্ছিন্নকারীদের উপর হামলা, রুশ হামলায় ইউক্রেনের মেয়র নিহত">৭</a></td><td><a href="https://www.bdjournal365.com/2022/03/08/" title="আন্তর্জাতিক নারী দিবস আজ, শাহ আমানত বিমানবন্দরে ৫২ লাখ টাকার স্বর্ণসহ একজন আটক, গণটিকার দ্বিতীয় ডোজ ২৮ মার্চ, আজ থেকে ট্রেনের স্ট্যান্ডিং টিকিট বিক্রি শুরু, পাঁচলাইশে মাদ্রাসা থেকে ছাত্রের লাশ উদ্ধার, রোমানিয়া থেকে ২৮ নাবিক দেশে ফিরবেন বুধবার, রশিদ ছাড়া শুক্রবার থেকে তেল কেনাবেচা বন্ধ, কক্সবাজারে রোহিঙ্গা ক্যাম্পে আগুন, ইউক্রেনের সুমিতে রুশ হামলা, নিহত ১০, চট্টগ্রামে অবৈধ ভিওআইপি ব্যবসার মূলহোতা গ্রেপ্তার">৮</a></td><td><a href="https://www.bdjournal365.com/2022/03/09/" title="আমিরাতের সঙ্গে ৪ সমঝোতা স্মারক সই, রাশিয়ায় ব্যবসায়িক কার্যক্রম স্থগিতের ঘোষণা দিয়েছে পেপসি, বাংলাদেশি ২৮ নাবিক সুস্থ ও নিরাপদ ভাবে দেশে ফিরেছেন, ‘‘ মনোমুগ্ধকর দৃশ্যে সজ্জিত রঙিন ক্যানভাস ’’, চট্টগ্রামে ৬ জনের করোনা শনাক্ত, ফেসবুকে চিকিৎসকের নামে অর্থ আদায়ের পোস্ট, চট্টগ্রামে যুবক ধরা, ন্যাটোর সদস্য হওয়ার ইচ্ছা আর নেই : জেলেনস্কি, নাবিক হাদিসুরের লাশ দেশে আনতে কাজ করছে তিন মিশন, প্রাক-প্রাথমিকের ক্লাস শুরু ১৫ মার্চ, মাতৃস্নেহে দেশ চালালে জনগণ অবশ্যই সমর্থন দেবে: প্রধানমন্ত্রী">৯</a></td><td><a href="https://www.bdjournal365.com/2022/03/10/" title="জনপ্রিয় কথাসাহিত্যিক সমরেশ মজুমদারের জন্মদিন আজ, ভোজ্যতেল-চিনি-ছোলার মূল্য সংযোজন কর প্রত্যাহার, চমেক হাসপাতালে দুদকের সাঁড়াশি অভিযান, মা হতে চলেছেন বিপাশা বসু, রপ্তানি নিষিদ্ধে বিশ্বে খাদ্য সংকটের ঝুঁকি, শিক্ষাবিদদের সঙ্গে সংলাপে বসছে ইসি, সার্ভার বিদেশে পাঠানোর প্রস্তুতি নিচ্ছে ইউক্রেন, খাদ্য নিরাপত্তা নিশ্চিতে ৩ প্রস্তাব প্রধানমন্ত্রীর, প্রাথমিক শিক্ষক নিয়োগ পরীক্ষা এপ্রিলে, চলতি মাসেই খুলছে টুইটারের অফিস, বেজির সঙ্গে ছবি তুলে বিপাকে শ্রাবন্তী, গ্রেপ্তার এক গাড়ি চালক, করোনায় ৩ জনের মৃত্যু">১০</a></td><td><a href="https://www.bdjournal365.com/2022/03/11/" title="২৮ মার্চ সারাদেশে হরতাল, চট্টগ্রামে করোনা শনাক্ত ৭, আইএসের নতুন নেতার নাম ঘোষণা, ঢাকা আসার অনুমতি মেলেনি সানি লিওনের  !, কক্সবাজার গোসল করতে নেমে স্কুলছাত্র নিখোঁজ">১১</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/03/12/" title="রাশিয়া গুলি ও ক্ষেপণাস্ত্র হামলা অব্যাহত রেখেছে, হজ ও ওমরাহ যাত্রীদের জন্য নতুন নির্দেশনা, ঢাকার ধামরাইয়ে সড়ক দূর্ঘটনায় দুই ছেলে ও মা নিহত, চট্টগ্রামের হকার্স মার্কেটে আগুনে পুড়ল ২৫ দোকান, চট্টগ্রামে ৩ জনের করোনা শনাক্ত, ১৫ মার্চ থেকে শিক্ষাপ্রতিষ্ঠানে সশরীরে পুরোদমে ক্লাস: শিক্ষামন্ত্রী, সাকিব যাচ্ছেন দক্ষিণ আফ্রিকায়, ট্রাকের এয়ার ক্লিনারে ইয়াবা পাচার, চট্টগ্রামে আটক ২, কলকাতায়  আগুনে পুড়ে বাংলাদেশি নারীর মৃত্যু, সাবেক কৃষি কর্মকর্তা মজুত করলেন ৫১২ লিটার তেল, টিকাদানে ২০০ দেশের মধ্যে বাংলাদেশ অষ্টম: স্বাস্থ্যমন্ত্রী, করোনায় দেশে ৩ জনের মৃত্যু, রাশিয়া-ন্যাটো সংঘাত মানে তৃতীয় বিশ্বযুদ্ধ : বাইডেন, মাটির নিচে ৫০ কেজি গাঁজা, আইনি জটিলতায় পড়লেন অরুণিতা-পবনদীপ !, ড. কামাল হোসেনকে গণফোরামের সভাপতি ঘোষণা">১২</a></td><td><a href="https://www.bdjournal365.com/2022/03/13/" title="আমিরাত থেকে  দেশে ফিরেছেন প্রধানমন্ত্রী, জেলেনস্কি ইসরাইলের সহযোগিতা চাইলেন, খালেদার গ্যাটকো মামলার চার্জশুনানি ১০ মে, চট্টগ্রামে করোনা আক্রান্ত ১০ জন, সিইসি আউয়াল কমিশনের প্রথম সংলাপ আজ, করোনায় দেশে ৩ জনের মৃত্যু">১৩</a></td><td><a href="https://www.bdjournal365.com/2022/03/14/" title="চট্টগ্রামে মঙ্গলবার থেকে বুস্টার ডোজের বিশেষ ক্যাম্পেইন, করোনা আক্রান্ত ওবামা, পাকিস্তানকে হারিয়ে বিশ্বকাপে মেয়েদের প্রথম জয়, চট্টগ্রামে করোনায় শনাক্ত কমে ৩, হাদিসুরের মরদেহ আনতে বিশেষ ব্যবস্থা, হঠাৎ করেই চীনে বেড়েছে করোনা, শনাক্ত দুই বছরে সর্বোচ্চ, তেলসহ নিত্যপণ্যের ভ্যাট কমানোর নির্দেশ, ৩৬ হাজার টন সয়াবিন তেল নিয়ে চট্টগ্রাম বন্দরে তিন জাহাজ, চীনকে কঠোর জবাব দেবে যুক্তরাষ্ট্র: জ্যাক সুলিভান, ১৮ মার্চ ঢাকা-চট্টগ্রাম মহাসড়ক দেড় ঘণ্টা বন্ধ থাকবে, অনলাইনে ট্রেনের টিকিট বিক্রি ৫ দিন বন্ধ, ঢাকায় হাদিসুরের মরদেহ">১৪</a></td><td><a href="https://www.bdjournal365.com/2022/03/15/" title="ইউক্রেনের টিভি টাওয়ারে বোমা হামলা, নিহত ৯, স্বাভাবিক রুটিনে ক্লাস শুরু শিক্ষাপ্রতিষ্ঠানে, ১৫ ও ১৬ মার্চ ই-পাসপোর্ট কার্যক্রম বন্ধ, রুশ হামলায় ৬৩৬ বেসামরিক নিহত: জাতিসংঘ, স্বাধীনতা পুরস্কার পাচ্ছেন ১০ ব্যক্তি, এক প্রতিষ্ঠান, &#০৩৯;ছুটির ঘন্টা&#০৩৯; ছবির পরিচালক আজিজুর রহমান আর নেই, টেকনাফে ব্যবসায়ী জসিম হত্যা মামলার প্রধান আসামি গ্রেপ্তার, নেতৃত্ব সংকটে বিএনপি: শেখ হাসিনা, ভোজ্যতেল আমদানি পর্যায়েও ১০ শতাংশ ভ্যাট প্রত্যাহার, করোনায় মৃত্যুশূন্য দেশ, নিহত প্রকৌশলী  হাদিসুরের লাশ দাফন, পোল্যান্ডেও আগ্রাসনের আশঙ্কা, ইউক্রেনের রাজধানীতে কারফিউ, সাগরিকা শিল্প এলাকা থেকে ২শতাধিক অবৈধ দোকানপাট ও স্থাপনা উচ্ছেদ, বসন্ত বন্দনায় সুরভিত চট্টগ্রাম বিশ্ববিদ্যালয়ের আইইআর বিভাগ">১৫</a></td><td><a href="https://www.bdjournal365.com/2022/03/16/" title="আমরা শান্তিতে বিশ্বাস করি, যুদ্ধে নয়: প্রধানমন্ত্রী, বঙ্গবন্ধুর জন্মবার্ষিকীতে সোয়া ৩ কোটি টিকা দেওয়ার উদ্যোগ, বাংলাদেশের সঙ্গে সহযোগিতার ক্ষেত্র  বাড়াতে চায় সৌদি, শবে বরাতে আতশবাজি-পটকা নিষিদ্ধ, হাদিসুরের পরিবার পাচ্ছেন কোটি টাকা প্রণোদনা, খালেদা জিয়ার সাজা স্থগিতের মেয়াদ বাড়ল, শতভাগ বাংলাদেশি হজের ভিসা পাবেন: সাউদ, চট্টগ্রামের উন্নয়ন হলে সারাদেশের উন্নয়ন হবে: প্রধানমন্ত্রী, ডাবল সেঞ্চুরি হলো না পাকিস্তানের বাবরের, যুক্তরাষ্ট্রে ভ্যাকসিনের চতুর্থ ডোজের জন্য আবেদন">১৬</a></td><td><a href="https://www.bdjournal365.com/2022/03/17/" title="বঙ্গবন্ধুর ১০২তম জন্মবার্ষিকী আজ, পুতিনকে যুদ্ধাপরাধী বললেন বাইডেন, বঙ্গবন্ধুর সমাধিতে রাষ্ট্রপতি ও প্রধানমন্ত্রীর শ্রদ্ধা, নাপা সিরাপে নয়, দুই সন্তানকে বিষ খাইয়ে মেরেছে মা: পুলিশ, শবে বরাতে পটকা-আতশবাজি নিষিদ্ধ">১৭</a></td><td><a href="https://www.bdjournal365.com/2022/03/18/" title="পবিত্র শবে বরাত আজ, বিশ্ববাজারে তেলের দাম ফের ১০০ ডলার ছাড়ালো, দুর্দান্ত খেলেও হেরে গেল বাংলাদেশ, ইসরায়েলে করোনার নতুন ধরন শনাক্ত, দোল পূর্ণিমা আজ, ফিল্মফেয়ারে সেরা অভিনেত্রী জয়া আহসান, চট্টগ্রামে ২ দুই জনের করোনা শনাক্ত">১৮</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/03/19/" title="সাবেক রাষ্ট্রপতি শাহাবুদ্দিন আহমেদ আর নেই, চট্টগ্রাম বন্দরে লাইটারেজ জাহাজ ডুবি, নিখোঁজ ৭ নাবিক, দক্ষিণ আফ্রিকার বিপক্ষে টাইগারদের জয়, ভারতে বাজারে এলো ‘জেলেনস্কি চা’, সাগরে লঘুচাপ, বন্দরগুলোকে সতর্ক থাকার নির্দেশ, সবচেয়ে সুখী দেশ ফিনল্যান্ড, ৯৪তম বাংলাদেশ, চট্টগ্রামে ১ জনের করোনা শনাক্ত, সুখবর দিলেন তীরন্দাজরা, এশিয়া কাপ ২৭ আগস্ট শুরু, চট্টগ্রামে খালে মিলল লাশ">১৯</a></td><td><a href="https://www.bdjournal365.com/2022/03/20/" title="রাশিয়ার ওপর নিষেধাজ্ঞায় চীনের আপত্তি, সাবেক রাষ্ট্রপতি জিল্লুর রহমানের ৯ম মৃত্যুবার্ষিকী আজ, চট্টগ্রামে টিসিবি’র পণ্য পাবে কার্ডধারী ৫ লাখ ৩৫ হাজার পরিবার, কিয়েভে রাশিয়ার হামলায় নিহত ২২৮, চট্টগ্রামে ২ জনের করোনা শনাক্ত, টেকনাফে অস্ত্রসহ রোহিঙ্গা সন্ত্রাসী গ্রেফতার, চট্টগ্রামে চলছে রেলওয়ের উচ্ছেদ অভিযান, শতাধিক যাত্রী নিয়ে শীতলক্ষ্যায় লঞ্চডুবি, বিশ্বে করোনায় আক্রান্ত ছাড়াল ৪৭ কোটি, আজ থেকে ১০ টাকা কমে ভোজ্যতেল কিনতে পারবে ভোক্তারা: বাণিজ্যমন্ত্রী, রাবাদা তাণ্ডবে বিপাকে বাংলাদেশ, প্রাথমিক বিদ্যালয়ে ক্লাস চলবে ২০ রমজান পর্যন্ত, দিনে তিনবার ‘আই লাভ ইউ’ বলার চুক্তিতে বিয়ে">২০</a></td><td><a href="https://www.bdjournal365.com/2022/03/21/" title="সৌদির চার জায়গায় হুতি বিদ্রোহীদের হামলা, গাজীপুরে মা-ছেলের রক্তাক্ত মরদেহ উদ্ধার, সাগরে গভীর নিম্নচাপ, সন্ধ্যায় ঘূর্ণিঝড়ের আশঙ্কা, দেশের বৃহত্তম তাপবিদ্যুৎকেন্দ্র উদ্বোধন করলেন প্রধানমন্ত্রী, লোহাগাড়ায় ট্রাকের ধাক্কায় কক্সবাজারগামী ৫ কার যাত্রী নিহত, করোনায় শনাক্ত ১১৬, মৃত্যু নেই, গ্যাসের দাম বাড়ানোর সুপারিশ, বিয়ের ১০ দিন পরই না ফেরার দেশে সেই ফাহমিদা, দেশে ফিরে আসছেন সাকিব আল হাসান, সাতকানিয়ার চেয়ারম্যান হত্যার আসামি গ্রেপ্তার">২১</a></td><td><a href="https://www.bdjournal365.com/2022/03/22/" title="চীনের সঙ্গে প্রয়োজনে যুদ্ধ: অ্যাকুইলিনো, রুশ বাহিনী গ্রেফতার করছে সাংবাদিকদের, দূষিত দেশের তালিকায় বাংলাদেশ প্রথম, ১৭ সুশীলদের নিয়ে ইসির সংলাপ শুরু, চট্টগ্রামে ২ জনের করোনা শনাক্ত, সীতাকুন্ডে ২ দিনে ২টি লাশ ভেসে আসলো সাগর উপকূলে, ভ্যেজ্যতেল আমদানি কমিয়ে সয়াবিন ও সূর্যমুখীর চাষ করতে হবে: প্রধানমন্ত্রী, আরও ৫ হাজার গ্রহের সন্ধান!, পশ্চিমবঙ্গে রাজনৈতিক সহিংসতা, আগুনে পুড়ে ১০ জনের মৃত্যু">২২</a></td><td><a href="https://www.bdjournal365.com/2022/03/23/" title="এক চুলা ৯৯০, দুই ১০৮০ টাকা করার সুপারিশ, মেট্রোরেলের সর্বনিম্ন ও সর্বোচ্চ ভাড়া যা হতে পারে, বাংলাদেশি বিজ্ঞানীদের সাফল্য : ডায়াবেটিসের প্রধান কারণ আবিষ্কার">২৩</a></td><td><a href="https://www.bdjournal365.com/2022/03/24/" title="ইউক্রেনকে আরও ক্ষেপণাস্ত্র দেবে যুক্তরাজ্য, কিয়েভে রাশিয়ান সাংবাদিক নিহত, স্বাধীনতা পুরস্কার প্রদান করেছেন প্রধানমন্ত্রী, সবকিছুর দাম নিম্নমুখী, তারপরেও হরতাল ডাকলে কিছু বলার নেই : স্বরাষ্ট্রমন্ত্রী, চরম অর্থনৈতিক সংকটে শ্রীলঙ্কা">২৪</a></td><td>২৫</td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/03/26/" title="মহান স্বাধীনতা ও জাতীয় দিবস আজ">২৬</a></td><td><a href="https://www.bdjournal365.com/2022/03/27/" title="মহান স্বাধীনতা দিবসে চবি ৪৫ তম ব্যাচের শ্রদ্ধা">২৭</a></td><td><a href="https://www.bdjournal365.com/2022/03/28/" title="চীনের সাংহাইতে লকডাউন, রমজানে শিক্ষাপ্রতিষ্ঠান বন্ধ রাখার নির্দেশনা চেয়ে রিট, র‌্যাবের বিরুদ্ধে নিষেধাজ্ঞা গর্হিত কাজ: প্রধানমন্ত্রী, চট্টগ্রামে করোনায় শনাক্তের হার ০.৩১ শতাংশ, ইতিহাস বিকৃতির জনক হচ্ছে বিএনপি: ওবায়দুল কাদের, শব্দ দূষণে বিশ্বের সবচেয়ে দূষিত শহর ঢাকা, অস্কারে সেরা অভিনেত্রী জেসিকা, শুটার মাসুম ৭ দিনের রিমান্ডে">২৮</a></td><td><a href="https://www.bdjournal365.com/2022/03/29/" title="যুদ্ধ বন্ধে ইস্তাম্বুলে শান্তি আলোচনা আজ, রোজায় স্কুল–কলেজে ২৬ এপ্রিল পর্যন্ত ক্লাস চলবে, ইউক্রেনে খাদ্য দুর্লভ হয়ে পড়ছে: ডব্লিউএফপি, বহিঃশত্রু হামলা করলে যথাযথভাবে মোকাবিলা করবো: প্রধানমন্ত্রী, অস্ত্রসহ একজন গ্রেপ্তার, চট্টগ্রামে করোনা শনাক্তের হার ০.২৫ শতাংশ">২৯</a></td><td id="today">৩০</td><td>৩১</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=TEAMMESAI" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="https://tielabs.com/buy/sahifa-envato-1" title="" >
				<img src="http://themes.tielabs.com/data/banners/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-3" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://www.bdjournal365.com/"><img width="300" height="97" src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-300x97.png" class="image wp-image-143853  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-300x97.png 300w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-1024x330.png 1024w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-768x248.png 768w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-696x225.png 696w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-1068x345.png 1068w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png 1156w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center>সর্বস্বত্ত্ব সংরক্ষিত, এই ওয়েব সাইটের যেকোন লিখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার সম্পূর্ন বেআইনি</center></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-19" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>সম্পাদক</h2>
<p>এম এম খালেদ</p>
<h3>ব্যবস্থাপনা সম্পাদক</h3>
<p>আরেফিন খালেদ</p>
<p>ফোনঃ +8801775356687<br />
ই-মেইল : j.khaledarefin@gmail.com<br />
</center></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-24" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>Chattogram Office</h2>
<p>263 Jubilee Road, Waziko Tower, 6th Floor,<br />
Chattogram.<br />
Phone: +880312854919 <br /> E-mail: bdjournal365news@gmail.com<br />
</center></p>
</div>
		</div></div><!-- .widget /--><div id="text-21" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>Dhaka Office</h2>
<p>218 Arambagh, Motijheel, Dhaka. <br />
<strong>Contact Us </strong><br /> E-mail: bdjournal365news@gmail.com<br />
<br />01516775207, 01733498072</center></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, BDjournal365.com		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('bn|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl selected"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a><a href="#" onclick="doGTranslate('bn|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('bn|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('bn|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="#" onclick="doGTranslate('bn|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('bn|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('bn|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('bn|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('bn|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('bn|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Punjabi" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/pa.png" height="16" width="16" alt="pa" /> Punjabi</a><a href="#" onclick="doGTranslate('bn|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('bn|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('bn|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/hy.png" height="16" width="16" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('bn|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('bn|kn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kannada" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/kn.png" height="16" width="16" alt="kn" /> Kannada</a><a href="#" onclick="doGTranslate('bn|ta');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tamil" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ta.png" height="16" width="16" alt="ta" /> Tamil</a><a href="#" onclick="doGTranslate('bn|te');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Telugu" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/te.png" height="16" width="16" alt="te" /> Telugu</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'bn',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bdjournal365.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u0986\u09aa\u09a8\u09be\u09b0 \u0985\u09a8\u09c1\u09b8\u09a8\u09cd\u09a7\u09be\u09a8\u0995\u09c3\u09a4 \u09a4\u09a5\u09cd\u09af\u099f\u09bf \u09aa\u09be\u0993\u09df\u09be \u09af\u09be\u099a\u09cd\u099b\u09c7 \u09a8\u09be","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>