<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bdjournal365.com/xmlrpc.php" />
<title>পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী &#8211; বিডি জার্নাল ৩৬৫</title>
<meta property="og:title" content="পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী - বিডি জার্নাল ৩৬৫"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="আন্তর্জাতিক ডেস্ক : নিজ দলের মন্ত্রী এবং সদস্যদের বিদ্রোহের মুখোমুখি হওয়া ব্রিটিশ প্রধানমন্ত্রী বরি"/>
<meta property="og:url" content="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d/"/>
<meta property="og:site_name" content="বিডি জার্নাল ৩৬৫"/>
<meta property="og:image" content="https://www.bdjournal365.com/wp-content/uploads/2022/07/বরসন.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Feed" href="https://www.bdjournal365.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Comments Feed" href="https://www.bdjournal365.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী Comments Feed" href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdjournal365.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prettyPhoto-css-css'  href='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/gtranslate/gtranslate-style16.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdjournal365.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bdjournal365.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.bdjournal365.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.bdjournal365.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/js/jquery.prettyPhoto.js' id='prettyPhoto-js-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/js/pretiphoto.js' id='pretiphoto-custom-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<link rel="https://api.w.org/" href="https://www.bdjournal365.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdjournal365.com/wp-json/wp/v2/posts/166100" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdjournal365.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdjournal365.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel="canonical" href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d/" />
<link rel='shortlink' href='https://www.bdjournal365.com/?p=166100' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a6%25aa%25e0%25a6%25a6%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%2597-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25a8-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25aa%25e0%25a7%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a6%25aa%25e0%25a6%25a6%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%2597-%25e0%25a6%2595%25e0%25a6%25b0%25e0%25a6%259b%25e0%25a7%2587%25e0%25a6%25a8-%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%25b6-%25e0%25a6%25aa%25e0%25a7%258d%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.bdjournal365.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.bdjournal365.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.bdjournal365.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bdjournal365.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


.background-cover{
	background-color:#fcfcfc !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style>

<link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-270x270.png" />
</head>
<body id="top" class="post-template-default single single-post postid-166100 single-format-standard lazy-enabled elementor-default">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.bdjournal365.com/">
				<button class="search-button" type="submit" value="অনুসন্ধান করুন"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="অনুসন্ধান করুন" value="অনুসন্ধান করুন" onfocus="if (this.value == 'অনুসন্ধান করুন') {this.value = '';}" onblur="if (this.value == '') {this.value = 'অনুসন্ধান করুন';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="বিডি জার্নাল ৩৬৫" href="https://www.bdjournal365.com/">
					<img src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png" alt="বিডি জার্নাল ৩৬৫" width="270" height="80" /><strong>বিডি জার্নাল ৩৬৫ আলোর পথে পথ দেখায়&#8230;</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'270');
       	jQuery('#theme-header .logo img').attr('height',	'80');
	}
});
</script>
			<div class="e3lan e3lan-top">
			<a href="https://tielabs.com/buy/sahifa-envato-1" title="" >
				<img src="http://themes.tielabs.com/data/banners/sahifa-728.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="বিডি জার্নাল ৩৬৫" href="https://www.bdjournal365.com/">
						<img src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png" width="195" height="54" alt="বিডি জার্নাল ৩৬৫">
					</a>
				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-144545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144545"><a href="https://www.bdjournal365.com/"><i class="fa fa-home"></i>Menu Item</a></li>
<li id="menu-item-143694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143694"><a href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-2/">জাতীয়</a></li>
<li id="menu-item-144719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144719"><a href="https://www.bdjournal365.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
<li id="menu-item-143693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-143693"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143772"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/">মধ্যপ্রাচ্য</a></li>
	<li id="menu-item-143773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143773"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/">ইউরোপ</a></li>
	<li id="menu-item-143774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143774"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%86%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">আমেরিকা</a></li>
	<li id="menu-item-146058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146058"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%89%e0%a6%aa%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">উপমহাদেশ</a></li>
	<li id="menu-item-146059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146059"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/">এশিয়া</a></li>
</ul>
</li>
<li id="menu-item-146477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146477"><a href="https://www.bdjournal365.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80/">রাজধানী</a></li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ-বাণিজ্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143692"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0/">চট্টগ্রাম-বন্দর</a></li>
	<li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143688"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">ব্যাংক</a></li>
	<li id="menu-item-143695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143695"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ার বাজার</a></li>
</ul>
</li>
<li id="menu-item-143707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143707"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">বৃহত্তর চট্টগ্রাম</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-144550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144550"><a href="https://www.bdjournal365.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্রগ্রাম</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-143699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143699"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%a8/">সিটি কর্পোরেশন</a></li>
		<li id="menu-item-143700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143700"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%8f/">সিডিএ</a></li>
		<li id="menu-item-143701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143701"><a href="https://www.bdjournal365.com/category/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2/">হাসপাতাল</a></li>
		<li id="menu-item-143698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143698"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf/">সিএমপি</a></li>
		<li id="menu-item-143704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143704"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0/">বিমানবন্দর</a></li>
		<li id="menu-item-143697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143697"><a href="https://www.bdjournal365.com/category/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%93%e0%a7%9f%e0%a7%87/">রেলওয়ে</a></li>
	</ul>
</li>
	<li id="menu-item-143720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143720"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">দক্ষিণ চট্টগ্রাম</a></li>
	<li id="menu-item-143718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143718"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">উত্তর চট্টগ্রাম</a></li>
	<li id="menu-item-143754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143754"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a7%80/">কর্ণফুলী</a></li>
	<li id="menu-item-143719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143719"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
	<li id="menu-item-143708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143708"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
	<li id="menu-item-143729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143729"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
</ul>
</li>
<li id="menu-item-143761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143761"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143762"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/">ফুটবল</a></li>
	<li id="menu-item-143763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143763"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
</ul>
</li>
<li id="menu-item-143770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143770"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143768"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-143767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143767"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-143766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143766"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-143769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143769"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf/">টিভি</a></li>
</ul>
</li>
<li id="menu-item-143775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143775"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143778"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%ac%e0%a6%bf/">চবি</a></li>
	<li id="menu-item-143776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143776"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf/">ঢাবি</a></li>
	<li id="menu-item-143777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143777"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%bf/">রাবি</a></li>
	<li id="menu-item-143780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143780"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">চুয়েট</a></li>
	<li id="menu-item-143781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143781"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">বুয়েট</a></li>
	<li id="menu-item-143779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143779"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">কুয়েট</a></li>
	<li id="menu-item-143782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143782"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">বেসরকারি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li id="menu-item-143783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143783"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সাহিত্য সংস্কৃতি</a></li>
<li id="menu-item-143706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143706"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-144547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144547"><a href="https://www.bdjournal365.com/category/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">করোনা</a></li>
<li id="menu-item-143784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143784"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143786"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-143703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143703"><a href="https://www.bdjournal365.com/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6/">পরিবেশ</a></li>
	<li id="menu-item-143791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143791"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li id="menu-item-143793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143793"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae/">ইসলাম</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>সর্বশেষ খবর</span></span>
		
					<ul>
					<li><a href="https://www.bdjournal365.com/%e0%a6%88%e0%a6%a6-%e0%a6%98%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%b8/" title="ঈদ ঘিরে চট্টগ্রামে পাঁচ স্তরের নিরাপত্তা">ঈদ ঘিরে চট্টগ্রামে পাঁচ স্তরের নিরাপত্তা</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%ae/" title="রাশিয়া-ইউক্রেন যুদ্ধে আমেরিকার নিষেধাজ্ঞা মানবাধিকার লঙ্ঘনের সামিল : প্রধানমন্ত্রী">রাশিয়া-ইউক্রেন যুদ্ধে আমেরিকার নিষেধাজ্ঞা মানবাধিকার লঙ্ঘনের সামিল : প্রধানমন্ত্রী</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be/" title="ফাইজারের ট্যাবলেট ব্যবহারের অনুমতি দিয়েছে এফডিএ">ফাইজারের ট্যাবলেট ব্যবহারের অনুমতি দিয়েছে এফডিএ</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d/" title="পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী">পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%ad/" title="বিয়ের অনুষ্ঠান সন্ধ্যা ৭টার মধ্যে শেষ করতে হবে">বিয়ের অনুষ্ঠান সন্ধ্যা ৭টার মধ্যে শেষ করতে হবে</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%8b%e0%a6%a1%e0%a6%b6%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87/" title="এলাকাভিত্তিক লোডশেডিংয়ের শিডিউল জানিয়ে দেয়া হবে: প্রধানমন্ত্রী">এলাকাভিত্তিক লোডশেডিংয়ের শিডিউল জানিয়ে দেয়া হবে: প্রধানমন্ত্রী</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be%e0%a6%b8%e0%a6%ae%e0%a7%9f/" title="সংবিধানসম্মত ভাবে যথাসময়ে নির্বাচন হবে : ওবায়দুল কাদের">সংবিধানসম্মত ভাবে যথাসময়ে নির্বাচন হবে : ওবায়দুল কাদের</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%87-4/" title="শিক্ষাপ্রতিষ্ঠান বন্ধের বিষয়ে যা বললেন শিক্ষামন্ত্রী">শিক্ষাপ্রতিষ্ঠান বন্ধের বিষয়ে যা বললেন শিক্ষামন্ত্রী</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%a3-%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%95/" title="গ্রামীণ টেলিকমের শ্রমিক-কর্মচারীদের সভাপতি-সম্পাদক গ্রেপ্তার">গ্রামীণ টেলিকমের শ্রমিক-কর্মচারীদের সভাপতি-সম্পাদক গ্রেপ্তার</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%b6%e0%a6%be%e0%a6%b9-%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%9f/" title="চট্টগ্রাম শাহ আমানতে কোটি টাকার সিগারেট জব্দ">চট্টগ্রাম শাহ আমানতে কোটি টাকার সিগারেট জব্দ</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.bdjournal365.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a><span class="delimiter">/</span><span class="current">পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী</span></nav>
		

		
		<article class="post-listing post-166100 post type-post status-publish format-standard has-post-thumbnail  category-34 category-1" id="the-post">
			
			<div class="single-post-thumb">
			<img width="300" height="168" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/বরসন.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী</span></h1>

							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.bdjournal365.com/?p=166100" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B6+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https://www.bdjournal365.com/?p=166100" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bdjournal365.com/?p=166100&title=%E0%A6%AA%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B6+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.bdjournal365.com/?p=166100&amp;description=%E0%A6%AA%E0%A6%A6%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%97+%E0%A6%95%E0%A6%B0%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%AC%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%9F%E0%A6%BF%E0%A6%B6+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&amp;media=https://www.bdjournal365.com/wp-content/uploads/2022/07/বরসন.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

						<section id="related_posts">
		<div class="block-head">
			<h3>সম্পর্কিত খবর</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%88%e0%a6%a6-%e0%a6%98%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%b8/">
						<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/cmp-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%88%e0%a6%a6-%e0%a6%98%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%b8/" rel="bookmark">ঈদ ঘিরে চট্টগ্রামে পাঁচ স্তরের নিরাপত্তা</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%ae/">
						<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/prime-minister-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%ae/" rel="bookmark">রাশিয়া-ইউক্রেন যুদ্ধে আমেরিকার নিষেধাজ্ঞা মানবাধিকার লঙ্ঘনের সামিল : প্রধানমন্ত্রী</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be/">
						<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/ফাইজার-ট্যাবলেট-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be/" rel="bookmark">ফাইজারের ট্যাবলেট ব্যবহারের অনুমতি দিয়েছে এফডিএ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>আন্তর্জাতিক ডেস্ক :</p>
<p>নিজ দলের মন্ত্রী এবং সদস্যদের বিদ্রোহের মুখোমুখি হওয়া ব্রিটিশ প্রধানমন্ত্রী বরিস জনসন পদত্যাগ করছেন। আজ বৃহস্পতিবার তিনি পদত্যাগের ঘোষণা দেবেন বলে ১০ নং ডাউনিং স্ট্রিটের একটি সূত্রের বরাত দিয়ে বিবিসির এক প্রতিবেদনে জানানো হয়েছে।</p>
<p>বরিস জনসন তার রাজনৈতিক দল কনজারভেটিভ পার্টির নেতা হিসেবে পদত্যাগ করবেন বলে বিবিসি জানালেও দেশটির আরেক সংবাদমাধ্যম রয়টার্স বলছে, বৃহস্পতিবার ব্রিটিশ প্রধানমন্ত্রীর পদ থেকে পদত্যাগের ঘোষণা দেবেন জনসন।</p>
<p>বিবিসির প্রতিবেদনে বলা হয়েছে, আজ কনজারভেটিভ নেতার পদ থেকে পদত্যাগের ঘোষণা দেবেন বরিস জনসন। তবে আগামী শরৎকাল পর্যন্ত প্রধানমন্ত্রী হিসেবে দায়িত্ব পালন করবেন তিনি। এর ফলে চলতি গ্রীষ্মেই কনজারভেটিভ দলীয় নেতৃত্ব নির্বাচন অনুষ্ঠিত হবে এবং আগামী অক্টোবরে টরি পার্টির সম্মেলনের জন্য একজন নতুন প্রধানমন্ত্রী জনসনের স্থলাভিষিক্ত হবেন।</p>
<p>১০ নং ডাউনিং স্ট্রিটের একটি সূত্র বলেছে, জনসন তার পদত্যাগের সিদ্ধান্তের কথা জানাতে কনজারভেটিভ পার্টির ১৯২২ কমিটির চেয়ারম্যান স্যার গ্রাহাম ব্র্যাডির সাথে কথা বলেছেন। সূত্রটি বলেছে, গ্রাহাম ব্র্যাডির সাথে কথা বলেছেন প্রধানমন্ত্রী। অক্টোবরে সম্মেলনের মাধ্যমে নতুন নেতা নির্বাচনে পদত্যাগ করতে সম্মত হয়েছেন তিনি। সম্মেলনে নির্বাচিত নতুন নেতাই প্রধানমন্ত্রী পদে জনসনের স্থলাভিষিক্ত হবেন।</p>
<p>এদিকে, রয়টার্স লিখেছে, বৃহস্পতিবার ব্রিটিশ প্রধানমন্ত্রীর পদ থেকে পদ্যাগের ঘোষণা দেবেন বরিস জনসন। সদ্য-নিযুক্ত মন্ত্রী এবং ৫০ জনের বেশি সংসদ সদস্য তাকে ছেড়ে যাওয়ায় ভেঙে পড়ার উপক্রম হয়েছে জনসন নেতৃত্বাধীন সরকারের।</p>
<p>গত দুই ঘণ্টায় জনসনের সরকারের অন্তত ৮ মন্ত্রী, দুই প্রতিমন্ত্রী পদত্যাগ করেছেন। দেশটির মন্ত্রিসভার সদস্য এবং সরকারের অন্তত ৫০ শীর্ষ সহযোগী পদত্যাগ করায় জনসন কার্যত ‘একাকী এবং ক্ষমতাহীন’ হয়ে পড়েছেন। যে কারণে ক্ষমতাহীন জনসনের নতি স্বীকার করে ক্ষমতা থেকে বিদায় নেওয়া অনিবার্য হয়ে পড়েছে।</p>
<p>বিবিসির রাজনৈতিক সম্পাদক ক্রিস ম্যাসন বলেছেন, বরিস জনসন আজ কনজারভেটিভ পার্টির নেতার পদ থেকে পদত্যাগ করবেন।</p>
<p>২০২০ সালের মে মাসে যুক্তরাজ্যে যখন করোনাভাইরাস মহামারির প্রথম ঢেউ চলছিল, সেই সময় বেশ কয়েকজন অতিথির জন্য লন্ডনের ১০ নম্বর ডাউনিং স্ট্রিটে নিজের সরকারি বাসভবনে পার্টির আয়োজন করেছিলেন ব্রিটিশ এই প্রধানমন্ত্রী। যুক্তরাজ্যের প্রথম লকডাউনের মধ্যে আয়োজিত সেই পার্টিতে শতাধিক অতিথি আমন্ত্রিত ছিলেন এবং সবাইকে যার যার মদ আনার আহ্বান জানানো হয়েছিল।</p>
<p>পার্টিতে অতিথিদের আমন্ত্রণ জানানো হয়েছিল ই-মেইলের মাধ্যমে। গত জানুয়ারিতে ইমেইলটি ফাঁস হয় এবং তা থেকে জানা যায় ২০২০ সালের ২০ মে আয়োজন করা হয়েছিল সেই গার্ডেন পার্টির। গণমাধ্যমে এই ঘটনা প্রকাশিত হওয়ার পর পার্লামেন্টের বিরোধী দল লেবার পার্টির এমপিরা জনসনের পদত্যাগ দাবি করেন। দেশের সাধারণ জনগণের মধ্যেও তার জনপ্রিয়তায় ব্যাপক ভাটা পড়ে।</p>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%ad/" rel="prev"><span>Previous</span> বিয়ের অনুষ্ঠান সন্ধ্যা ৭টার মধ্যে শেষ করতে হবে</a></div>
			<div class="post-next"><a href="https://www.bdjournal365.com/%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be/" rel="next"><span>পরবর্তী</span> ফাইজারের ট্যাবলেট ব্যবহারের অনুমতি দিয়েছে এফডিএ</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%ad/">
					<img width="297" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/upo-297x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%ad/" rel="bookmark">বিয়ের অনুষ্ঠান সন্ধ্যা ৭টার মধ্যে শেষ করতে হবে</a></h2>
			<p>জার্নাল ডেস্ক : দেশের চলমান লোডশেডিং মোকাবিলায় প্রত্যেককেই বিদ্যুৎ সাশ্রয়ী হতে হবে বলে জানিয়েছেন প্রধানমন্ত্রীর &hellip;</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%8b%e0%a6%a1%e0%a6%b6%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87/">
					<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2021/11/প্রধানমন্ত্রী-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%8b%e0%a6%a1%e0%a6%b6%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%82%e0%a7%9f%e0%a7%87/" rel="bookmark">এলাকাভিত্তিক লোডশেডিংয়ের শিডিউল জানিয়ে দেয়া হবে: প্রধানমন্ত্রী</a></h2>
			<p>জার্নাল ডেস্ক : পরিস্থিতি বিবেচনায় লোডশেডিং করতেই হবে উল্লেখ করে প্রধানমন্ত্রী শেখ হাসিনা বলেছেন, কোথায় &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://www.bdjournal365.com/">
				<button class="search-button" type="submit" value="অনুসন্ধান করুন"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="অনুসন্ধান করুন" onfocus="if (this.value == 'অনুসন্ধান করুন') {this.value = '';}" onblur="if (this.value == '') {this.value = 'অনুসন্ধান করুন';}"  />
			</form>
		</div><!-- .search-block /-->
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">সর্বশেষ </a></li><li class="tabs"><a href="#tab1">জনপ্রিয়</a></li><li class="tabs"><a href="#tab3">মন্তব্য</a></li><li class="tabs"><a href="#tab4">জনপ্রিয় ট্যাগ</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%88%e0%a6%a6-%e0%a6%98%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%b8/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/cmp-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%88%e0%a6%a6-%e0%a6%98%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%b8/">ঈদ ঘিরে চট্টগ্রামে পাঁচ স্তরের নিরাপত্তা</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%ae/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/prime-minister-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%ae/">রাশিয়া-ইউক্রেন যুদ্ধে আমেরিকার নিষেধাজ্ঞা মানবাধিকার লঙ্ঘনের সামিল : প্রধানমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/ফাইজার-ট্যাবলেট-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%ab%e0%a6%be%e0%a6%87%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be/">ফাইজারের ট্যাবলেট ব্যবহারের অনুমতি দিয়েছে এফডিএ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/বরসন-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a7%8d/">পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%ad/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/upo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a7%ad/">বিয়ের অনুষ্ঠান সন্ধ্যা ৭টার মধ্যে শেষ করতে হবে</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%88%e0%a6%a6-%e0%a6%98%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%b8/" title="ঈদ ঘিরে চট্টগ্রামে পাঁচ স্তরের নিরাপত্তা" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/07/cmp-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/%e0%a6%88%e0%a6%a6-%e0%a6%98%e0%a6%bf%e0%a6%b0%e0%a7%87-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%b8/">ঈদ ঘিরে চট্টগ্রামে পাঁচ স্তরের নিরাপত্তা</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 hours ago</span>							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/the-secrets-of-rich-and-famous-writers/" title="The Secrets Of Rich And Famous Writers" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/6940343109_8e0633088e_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/the-secrets-of-rich-and-famous-writers/">The Secrets Of Rich And Famous Writers</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 24, 2014</span>							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/20-ways-to-sell-your-product-faster/" title="20 Ways To Sell Your Product Faster" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/4381851322_d46fd7d75e_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/20-ways-to-sell-your-product-faster/">20 Ways To Sell Your Product Faster</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 24, 2014</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/iphone-6-plus-review/" title="iPhone 6 Plus review" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/Apple_Oct_2014_854-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/iphone-6-plus-review/">iPhone 6 Plus review</a></h3>
				
			<span title="Graet" class="post-single-rate post-small-rate stars-small">
				<span style="width: 87.1428571429%"></span>
			</span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>November 24, 2014</span>							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/apple-imac-with-retina-5k-display-review/" title="Apple iMac with Retina 5K display review" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/apple-imac-retina-5k-review-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/apple-imac-with-retina-5k-display-review/">Apple iMac with Retina 5K display review</a></h3>
				
			<span title="Great" class="post-single-rate post-small-rate stars-small">
				<span style="width: 81.25%"></span>
			</span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>November 24, 2014</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.bdjournal365.com/tielabs-white-t-shirt/#comment-275">
		John Doe: Love the TieLabs Logo :)... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" class="tag-cloud-link tag-link-1829 tag-link-position-1" style="font-size: 8pt;">করোনা ভাইরাস</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" class="tag-cloud-link tag-link-1853 tag-link-position-2" style="font-size: 8pt;">করোনা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-52 tag-link-position-3" style="font-size: 8pt;">প্রধানমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/" class="tag-cloud-link tag-link-1634 tag-link-position-4" style="font-size: 8pt;">কাদের</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="tag-cloud-link tag-link-54 tag-link-position-5" style="font-size: 8pt;">চট্টগ্রাম</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf/" class="tag-cloud-link tag-link-114 tag-link-position-6" style="font-size: 8pt;">বিএনপি</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="tag-cloud-link tag-link-715 tag-link-position-7" style="font-size: 8pt;">বাংলাদেশ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be/" class="tag-cloud-link tag-link-1617 tag-link-position-8" style="font-size: 8pt;">শেখ হাসিনা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8/" class="tag-cloud-link tag-link-1487 tag-link-position-9" style="font-size: 8pt;">ইরান</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%b8%e0%a6%bf%e0%a6%95/" class="tag-cloud-link tag-link-406 tag-link-position-10" style="font-size: 8pt;">চসিক</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="tag-cloud-link tag-link-1710 tag-link-position-11" style="font-size: 8pt;">বিনোদন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="tag-cloud-link tag-link-1689 tag-link-position-12" style="font-size: 8pt;">সিটি নির্বাচন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="tag-cloud-link tag-link-894 tag-link-position-13" style="font-size: 8pt;">ঢাকা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4/" class="tag-cloud-link tag-link-690 tag-link-position-14" style="font-size: 8pt;">ভারত</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="tag-cloud-link tag-link-1971 tag-link-position-15" style="font-size: 8pt;">চসিক নির্বাচন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" class="tag-cloud-link tag-link-1910 tag-link-position-16" style="font-size: 8pt;">করোনাভাইরাস</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7/" class="tag-cloud-link tag-link-1636 tag-link-position-17" style="font-size: 8pt;">মুজিববর্ষ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/" class="tag-cloud-link tag-link-1584 tag-link-position-18" style="font-size: 8pt;">ক্রিকেট</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81/" class="tag-cloud-link tag-link-1404 tag-link-position-19" style="font-size: 8pt;">পদ্মা সেতু</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa/" class="tag-cloud-link tag-link-1334 tag-link-position-20" style="font-size: 8pt;">ট্রাম্প</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a7%80%e0%a6%a8/" class="tag-cloud-link tag-link-367 tag-link-position-21" style="font-size: 8pt;">চীন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-219 tag-link-position-22" style="font-size: 8pt;">তথ্যমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3/" class="tag-cloud-link tag-link-91 tag-link-position-23" style="font-size: 8pt;">ধর্ষণ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-60 tag-link-position-24" style="font-size: 8pt;">স্বরাষ্ট্রমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf/" class="tag-cloud-link tag-link-490 tag-link-position-25" style="font-size: 8pt;">মোদি</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>সবার আগে সব খবর পেতে চোখ রাখুন আমাদের ফেইজবুক ফেইজে		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/bdjournal365/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" ><i class="fa fa-linkedin"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="#"  target="_blank"  >					<img src="http://themes.tielabs.com/data/banners/sahifa-300.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="calendar-5" class="widget widget_calendar"><div class="widget-top"><h4>ইংরেজি বর্ষপঞ্জি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
    <caption>July ২০২২</caption>
    <thead>
    <tr>
		<th scope="col" title="Saturday">Sat</th>
		<th scope="col" title="Sunday">Sun</th>
		<th scope="col" title="Monday">Mon</th>
		<th scope="col" title="Tuesday">Tue</th>
		<th scope="col" title="Wednesday">Wed</th>
		<th scope="col" title="Thursday">Thu</th>
		<th scope="col" title="Friday">Fri</th>
    </tr>
    </thead>

    <tfoot>
    <tr>
		<td colspan="3" id="prev"><a href="https://www.bdjournal365.com/2022/06/" title="View posts for June ২০২২">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
    </tr>
    </tfoot>

    <tbody>
    <tr>
		<td colspan="6" class="pad">&nbsp;</td><td>১</td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/07/02/" title="বাংলাসহ ১৪ ভাষায় হজের খুতবা সম্প্রচার">২</a></td><td><a href="https://www.bdjournal365.com/2022/07/03/" title="হাটহাজারীতে ৫ চোরাই অটোরিক্সাসহ একজন গ্রেপ্তার, আগস্টে এসএসসি পরীক্ষা, যুক্তরাষ্ট্রে কৃষ্ণাঙ্গ চালকের শরীরে ৬০ গুলি পুলিশের, স্পেনে সেরা অভিনেত্রীর পুরস্কার জিতলেন বাঁধন, গরীবের ভাগ্য পরিবর্তন করাটাই আমাদের লক্ষ্য : প্রধানমন্ত্রী">৩</a></td><td><a href="https://www.bdjournal365.com/2022/07/04/" title="ভারতে স্কুলবাস খাদে, নিহত ১৬, সপরিবারে টুঙ্গিপাড়া যাচ্ছেন প্রধানমন্ত্রী">৪</a></td><td>৫</td><td><a href="https://www.bdjournal365.com/2022/07/06/" title="চট্টগ্রাম শাহ আমানতে কোটি টাকার সিগারেট জব্দ, গ্রামীণ টেলিকমের শ্রমিক-কর্মচারীদের সভাপতি-সম্পাদক গ্রেপ্তার, শিক্ষাপ্রতিষ্ঠান বন্ধের বিষয়ে যা বললেন শিক্ষামন্ত্রী, সংবিধানসম্মত ভাবে যথাসময়ে নির্বাচন হবে : ওবায়দুল কাদের, এলাকাভিত্তিক লোডশেডিংয়ের শিডিউল জানিয়ে দেয়া হবে: প্রধানমন্ত্রী">৬</a></td><td><a href="https://www.bdjournal365.com/2022/07/07/" title="বিয়ের অনুষ্ঠান সন্ধ্যা ৭টার মধ্যে শেষ করতে হবে, পদত্যাগ করছেন ব্রিটিশ প্রধানমন্ত্রী, ফাইজারের ট্যাবলেট ব্যবহারের অনুমতি দিয়েছে এফডিএ, রাশিয়া-ইউক্রেন যুদ্ধে আমেরিকার নিষেধাজ্ঞা মানবাধিকার লঙ্ঘনের সামিল : প্রধানমন্ত্রী, ঈদ ঘিরে চট্টগ্রামে পাঁচ স্তরের নিরাপত্তা">৭</a></td><td id="today">৮</td>
	</tr>
	<tr>
		<td>৯</td><td>১০</td><td>১১</td><td>১২</td><td>১৩</td><td>১৪</td><td>১৫</td>
	</tr>
	<tr>
		<td>১৬</td><td>১৭</td><td>১৮</td><td>১৯</td><td>২০</td><td>২১</td><td>২২</td>
	</tr>
	<tr>
		<td>২৩</td><td>২৪</td><td>২৫</td><td>২৬</td><td>২৭</td><td>২৮</td><td>২৯</td>
	</tr>
	<tr>
		<td>৩০</td><td>৩১</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=TEAMMESAI" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="https://tielabs.com/buy/sahifa-envato-1" title="" >
				<img src="http://themes.tielabs.com/data/banners/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-3" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://www.bdjournal365.com/"><img width="300" height="97" src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-300x97.png" class="image wp-image-143853  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-300x97.png 300w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-1024x330.png 1024w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-768x248.png 768w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-696x225.png 696w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-1068x345.png 1068w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png 1156w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center>সর্বস্বত্ত্ব সংরক্ষিত, এই ওয়েব সাইটের যেকোন লিখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার সম্পূর্ন বেআইনি</center></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-19" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>সম্পাদক</h2>
<p>এম এম খালেদ</p>
<h3>ব্যবস্থাপনা সম্পাদক</h3>
<p>আরেফিন খালেদ</p>
<p>ফোনঃ +8801775356687<br />
ই-মেইল : j.khaledarefin@gmail.com<br />
</center></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-24" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>Chattogram Office</h2>
<p>263 Jubilee Road, Waziko Tower, 6th Floor,<br />
Chattogram.<br />
Phone: +880312854919 <br /> E-mail: bdjournal365news@gmail.com<br />
</center></p>
</div>
		</div></div><!-- .widget /--><div id="text-21" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>Dhaka Office</h2>
<p>218 Arambagh, Motijheel, Dhaka. <br />
<strong>Contact Us </strong><br /> E-mail: bdjournal365news@gmail.com<br />
<br />01516775207, 01733498072</center></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, BDjournal365.com		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('bn|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl selected"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a><a href="#" onclick="doGTranslate('bn|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('bn|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('bn|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="#" onclick="doGTranslate('bn|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('bn|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('bn|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('bn|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('bn|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('bn|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Punjabi" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/pa.png" height="16" width="16" alt="pa" /> Punjabi</a><a href="#" onclick="doGTranslate('bn|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('bn|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('bn|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/hy.png" height="16" width="16" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('bn|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('bn|kn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kannada" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/kn.png" height="16" width="16" alt="kn" /> Kannada</a><a href="#" onclick="doGTranslate('bn|ta');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tamil" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ta.png" height="16" width="16" alt="ta" /> Tamil</a><a href="#" onclick="doGTranslate('bn|te');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Telugu" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/te.png" height="16" width="16" alt="te" /> Telugu</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'bn',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bdjournal365.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u0986\u09aa\u09a8\u09be\u09b0 \u0985\u09a8\u09c1\u09b8\u09a8\u09cd\u09a7\u09be\u09a8\u0995\u09c3\u09a4 \u09a4\u09a5\u09cd\u09af\u099f\u09bf \u09aa\u09be\u0993\u09df\u09be \u09af\u09be\u099a\u09cd\u099b\u09c7 \u09a8\u09be","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>