<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bdjournal365.com/xmlrpc.php" />
<title>সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম &#8211; বিডি জার্নাল ৩৬৫</title>
<meta property="og:title" content="সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম - বিডি জার্নাল ৩৬৫"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="জার্নাল ডেস্ক সীতাকুণ্ডের জঙ্গল সলিমপুরের আলীনগরে অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম দিয়েছ"/>
<meta property="og:url" content="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%a6%e0%a6%96%e0%a6%b2%e0%a6%a6/"/>
<meta property="og:site_name" content="বিডি জার্নাল ৩৬৫"/>
<meta property="og:image" content="https://www.bdjournal365.com/wp-content/uploads/2022/08/মশিউর-640x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Feed" href="https://www.bdjournal365.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Comments Feed" href="https://www.bdjournal365.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম Comments Feed" href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%a6%e0%a6%96%e0%a6%b2%e0%a6%a6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdjournal365.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prettyPhoto-css-css'  href='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/gtranslate/gtranslate-style16.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdjournal365.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bdjournal365.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.bdjournal365.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.bdjournal365.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.bdjournal365.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/js/jquery.prettyPhoto.js' id='prettyPhoto-js-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/awesome-wp-photo-gallery/js/pretiphoto.js' id='pretiphoto-custom-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<link rel="https://api.w.org/" href="https://www.bdjournal365.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bdjournal365.com/wp-json/wp/v2/posts/167033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdjournal365.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdjournal365.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.9" />
<link rel="canonical" href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%a6%e0%a6%96%e0%a6%b2%e0%a6%a6/" />
<link rel='shortlink' href='https://www.bdjournal365.com/?p=167033' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a6%25b8%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%2597%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a7%2588%25e0%25a6%25a7-%25e0%25a6%25a6%25e0%25a6%2596%25e0%25a6%25b2%25e0%25a6%25a6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a6%25b8%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0-%25e0%25a6%2586%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a8%25e0%25a6%2597%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a7%2588%25e0%25a6%25a7-%25e0%25a6%25a6%25e0%25a6%2596%25e0%25a6%25b2%25e0%25a6%25a6%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.bdjournal365.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.bdjournal365.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.bdjournal365.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bdjournal365.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bdjournal365.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


.background-cover{
	background-color:#fcfcfc !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
</style>

<link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdjournal365.com/wp-content/uploads/2020/10/cropped-Logo1-1-270x270.png" />
</head>
<body id="top" class="post-template-default single single-post postid-167033 single-format-standard lazy-enabled elementor-default">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.bdjournal365.com/">
				<button class="search-button" type="submit" value="অনুসন্ধান করুন"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="অনুসন্ধান করুন" value="অনুসন্ধান করুন" onfocus="if (this.value == 'অনুসন্ধান করুন') {this.value = '';}" onblur="if (this.value == '') {this.value = 'অনুসন্ধান করুন';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="বিডি জার্নাল ৩৬৫" href="https://www.bdjournal365.com/">
					<img src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png" alt="বিডি জার্নাল ৩৬৫" width="270" height="80" /><strong>বিডি জার্নাল ৩৬৫ আলোর পথে পথ দেখায়&#8230;</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'270');
       	jQuery('#theme-header .logo img').attr('height',	'80');
	}
});
</script>
			<div class="e3lan e3lan-top">
			<a href="https://tielabs.com/buy/sahifa-envato-1" title="" >
				<img src="http://themes.tielabs.com/data/banners/sahifa-728.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="বিডি জার্নাল ৩৬৫" href="https://www.bdjournal365.com/">
						<img src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png" width="195" height="54" alt="বিডি জার্নাল ৩৬৫">
					</a>
				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-144545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-144545"><a href="https://www.bdjournal365.com/"><i class="fa fa-home"></i>Menu Item</a></li>
<li id="menu-item-143694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143694"><a href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-2/">জাতীয়</a></li>
<li id="menu-item-144719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144719"><a href="https://www.bdjournal365.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
<li id="menu-item-143693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143693"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143772"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af/">মধ্যপ্রাচ্য</a></li>
	<li id="menu-item-143773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143773"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%87%e0%a6%89%e0%a6%b0%e0%a7%8b%e0%a6%aa/">ইউরোপ</a></li>
	<li id="menu-item-143774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143774"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%86%e0%a6%ae%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">আমেরিকা</a></li>
	<li id="menu-item-146058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146058"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%89%e0%a6%aa%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">উপমহাদেশ</a></li>
	<li id="menu-item-146059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146059"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be/">এশিয়া</a></li>
</ul>
</li>
<li id="menu-item-146477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146477"><a href="https://www.bdjournal365.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80/">রাজধানী</a></li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ-বাণিজ্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143692"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0/">চট্টগ্রাম-বন্দর</a></li>
	<li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143688"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">ব্যাংক</a></li>
	<li id="menu-item-143695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143695"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ার বাজার</a></li>
</ul>
</li>
<li id="menu-item-143707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143707"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">বৃহত্তর চট্টগ্রাম</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-144550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-144550"><a href="https://www.bdjournal365.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্রগ্রাম</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-143699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143699"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%a8/">সিটি কর্পোরেশন</a></li>
		<li id="menu-item-143700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143700"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%8f/">সিডিএ</a></li>
		<li id="menu-item-143701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143701"><a href="https://www.bdjournal365.com/category/%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2/">হাসপাতাল</a></li>
		<li id="menu-item-143698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143698"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf/">সিএমপি</a></li>
		<li id="menu-item-143704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143704"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0/">বিমানবন্দর</a></li>
		<li id="menu-item-143697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143697"><a href="https://www.bdjournal365.com/category/%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a6%93%e0%a7%9f%e0%a7%87/">রেলওয়ে</a></li>
	</ul>
</li>
	<li id="menu-item-143720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143720"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">দক্ষিণ চট্টগ্রাম</a></li>
	<li id="menu-item-143718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143718"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">উত্তর চট্টগ্রাম</a></li>
	<li id="menu-item-143754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143754"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%ab%e0%a7%81%e0%a6%b2%e0%a7%80/">কর্ণফুলী</a></li>
	<li id="menu-item-143719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143719"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
	<li id="menu-item-143708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143708"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
	<li id="menu-item-143729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143729"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0-%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
</ul>
</li>
<li id="menu-item-143761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143761"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143762"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/">ফুটবল</a></li>
	<li id="menu-item-143763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143763"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
</ul>
</li>
<li id="menu-item-143770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143770"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143768"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%b9%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">হলিউড</a></li>
	<li id="menu-item-143767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143767"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">বলিউড</a></li>
	<li id="menu-item-143766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143766"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1/">ঢালিউড</a></li>
	<li id="menu-item-143769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143769"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf/">টিভি</a></li>
</ul>
</li>
<li id="menu-item-143775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143775"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143778"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%ac%e0%a6%bf/">চবি</a></li>
	<li id="menu-item-143776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143776"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%ac%e0%a6%bf/">ঢাবি</a></li>
	<li id="menu-item-143777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143777"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%bf/">রাবি</a></li>
	<li id="menu-item-143780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143780"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">চুয়েট</a></li>
	<li id="menu-item-143781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143781"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">বুয়েট</a></li>
	<li id="menu-item-143779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143779"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a7%9f%e0%a7%87%e0%a6%9f/">কুয়েট</a></li>
	<li id="menu-item-143782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143782"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%87%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">বেসরকারি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li id="menu-item-143783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143783"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সাহিত্য সংস্কৃতি</a></li>
<li id="menu-item-143706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143706"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li id="menu-item-144547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144547"><a href="https://www.bdjournal365.com/category/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">করোনা</a></li>
<li id="menu-item-143784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143784"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-143786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143786"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-143703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143703"><a href="https://www.bdjournal365.com/category/%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6/">পরিবেশ</a></li>
	<li id="menu-item-143791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143791"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li id="menu-item-143793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143793"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae/">ইসলাম</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>সর্বশেষ খবর</span></span>
		
					<ul>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87-2/" title="সরকারি কর্মচারীদের গ্রেফতার: রায় স্থগিত চেয়েছে রাষ্ট্রপক্ষ">সরকারি কর্মচারীদের গ্রেফতার: রায় স্থগিত চেয়েছে রাষ্ট্রপক্ষ</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/" title="রোহিঙ্গা বাংলাদেশের জাতীয় ইস্যু নয়: কোরিয়ার রাষ্ট্রদূত">রোহিঙ্গা বাংলাদেশের জাতীয় ইস্যু নয়: কোরিয়ার রাষ্ট্রদূত</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87/" title="এনআইডি মন্ত্রণালয়ে গেলে আন্তঃসম্পর্ক ক্ষতিগ্রস্ত হতে পারে : সিইসি">এনআইডি মন্ত্রণালয়ে গেলে আন্তঃসম্পর্ক ক্ষতিগ্রস্ত হতে পারে : সিইসি</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a7%a7-%e0%a6%ae%e0%a6%be/" title="চট্টগ্রামে ডায়রিয়ায় ১ মাসে আক্রান্ত আড়াই হাজার">চট্টগ্রামে ডায়রিয়ায় ১ মাসে আক্রান্ত আড়াই হাজার</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%87%e0%a6%b0/" title="পদত্যাগের হুমকি দিলেন ইরাকের প্রধানমন্ত্রী">পদত্যাগের হুমকি দিলেন ইরাকের প্রধানমন্ত্রী</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%9a%e0%a6%be/" title="শিশুকে ধর্ষণের চেষ্টা, চান্দগাঁওয়ে যুবক গ্রেপ্তার">শিশুকে ধর্ষণের চেষ্টা, চান্দগাঁওয়ে যুবক গ্রেপ্তার</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a7%a7-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%a6%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%9c/" title="১ টিকিট দু’বার বিক্রি : সহজকে ২ লক্ষাধিক টাকা জরিমানা">১ টিকিট দু’বার বিক্রি : সহজকে ২ লক্ষাধিক টাকা জরিমানা</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%a6%e0%a6%96%e0%a6%b2%e0%a6%a6/" title="সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম">সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%ab%e0%a6%bf-%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac/" title="সেলফি তুলতে গিয়ে একই পরিবারের ৬ জনের মৃত্যু">সেলফি তুলতে গিয়ে একই পরিবারের ৬ জনের মৃত্যু</a></li>
					<li><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87-2/" title="বিএসএফের গুলিতে বাংলাদেশি নিহত">বিএসএফের গুলিতে বাংলাদেশি নিহত</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.bdjournal365.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.bdjournal365.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্রগ্রাম</a><span class="delimiter">/</span><span class="current">সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম</span></nav>
		

		
		<article class="post-listing post-167033 post type-post status-publish format-standard has-post-thumbnail  category-31 category-1" id="the-post">
			
			<div class="single-post-thumb">
			<img width="640" height="330" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/মশিউর-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম</span></h1>

							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.bdjournal365.com/?p=167033" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%86%E0%A6%B2%E0%A7%80%E0%A6%A8%E0%A6%97%E0%A6%B0+%3A+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%A6%E0%A6%96%E0%A6%B2%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A6%B0%E0%A7%87+%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87+%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0+%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE&url=https://www.bdjournal365.com/?p=167033" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bdjournal365.com/?p=167033&title=%E0%A6%B8%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%86%E0%A6%B2%E0%A7%80%E0%A6%A8%E0%A6%97%E0%A6%B0+%3A+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%A6%E0%A6%96%E0%A6%B2%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A6%B0%E0%A7%87+%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87+%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0+%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.bdjournal365.com/?p=167033&amp;description=%E0%A6%B8%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%AA%E0%A7%81%E0%A6%B0+%E0%A6%86%E0%A6%B2%E0%A7%80%E0%A6%A8%E0%A6%97%E0%A6%B0+%3A+%E0%A6%85%E0%A6%AC%E0%A7%88%E0%A6%A7+%E0%A6%A6%E0%A6%96%E0%A6%B2%E0%A6%A6%E0%A6%BE%E0%A6%B0%E0%A6%A6%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A6%B0%E0%A7%87+%E0%A6%AF%E0%A7%87%E0%A6%A4%E0%A7%87+%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0+%E0%A6%86%E0%A6%B2%E0%A7%8D%E0%A6%9F%E0%A6%BF%E0%A6%AE%E0%A7%87%E0%A6%9F%E0%A6%BE%E0%A6%AE&amp;media=https://www.bdjournal365.com/wp-content/uploads/2022/08/মশিউর-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

						<section id="related_posts">
		<div class="block-head">
			<h3>সম্পর্কিত খবর</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87-2/">
						<img width="299" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2021/09/আদালত-299x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87-2/" rel="bookmark">সরকারি কর্মচারীদের গ্রেফতার: রায় স্থগিত চেয়েছে রাষ্ট্রপক্ষ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/">
						<img width="310" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/কো-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/" rel="bookmark">রোহিঙ্গা বাংলাদেশের জাতীয় ইস্যু নয়: কোরিয়ার রাষ্ট্রদূত</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87/">
						<img width="306" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/নির্বাচন-306x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87/" rel="bookmark">এনআইডি মন্ত্রণালয়ে গেলে আন্তঃসম্পর্ক ক্ষতিগ্রস্ত হতে পারে : সিইসি</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>জার্নাল ডেস্ক</p>
<p>সীতাকুণ্ডের জঙ্গল সলিমপুরের আলীনগরে অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম দিয়েছে জেলা প্রশাসন। আজ বুধবারের মধ্যে নিজেরা সরে না গেলে যে কোনো সময় অভিযান চালিয়ে তাদের উচ্ছেদ করা হবে বলে জেলা প্রশাসনের পক্ষ থেকে হুঁশিয়ারি দেওয়া হয়েছে। মঙ্গলবার আলীনগর এলাকায় মাইকিং করে এই হুঁশিয়ারি দেওয়া হয়। এরআগে দুই দুফায় আল্টিমেটাম দেওয়া হলেও এখনও ৫ শতাধিক অবৈধ দখলদারের পরিবার আলীনগর ছাড়েনি বলে সংশ্লিষ্টরা জানিয়েছেন।</p>
<p>জেলা প্রশাসনের কর্মকর্তারা জানান- সীতাকুণ্ডের দুর্গম ৩ হাজার ১০০ একর পাহাড় সুদীর্ঘকাল অবৈধভাবে দখলে নিয়ে প্লট করে বিক্রি করেছে বেশ কয়েকটি সংঘবদ্ধ ভূমিদস্যু চক্র। এ চক্রটি নির্বিচারে পাহাড় ও জীববৈচিত্র‌্য ধংস করায় চরম ক্ষতির মুখে পড়েছে এখানকার প্রাকৃতিক পরিবেশ। কিন্তু ঐ এলাকায় আর যেন কোন পাহাড় কাটা না হয় সে লক্ষ্যে পরিবেশবান্ধব নানান উন্নয়ন পরিকল্পনা হাতে নিয়েছে সরকার।</p>
<p>এ লক্ষ্যে প্রথম দফায় ২০ আগস্টের মধ্যে অবৈধ স্থাপনা ছেড়ে দিতে অবৈধ দখলদারদের সময় বেধে দেয় জেলা প্রশাসন। পরে অভিযান চালিয়ে ১৭৫টি অবৈধ স্থাপনা গুঁড়িয়ে দিয়ে উচ্ছেদ করা হয়। এরপর দফায় দফায় উচ্ছেদ করা হয় আরও ২০-২৫টি অবৈধ স্থাপনা। ৪শ পরিবারের বিদ্যুৎ সংযোগ বিচ্ছিন্ন করা হয়।</p>
<p>এরপর গত ২১ আগস্ট সীতাকুণ্ডের এমপি দিদারুল আলম, জেলা প্রশাসক মমিনুর রহমানসহ প্রশাসনের কর্মকর্তারা আলীনগর পরিদর্শনকালে সেখানকার বাসিন্দাদের ৩০ আগস্ট পর্যন্ত দ্বিতীয় দফায় সময় বেধে দেন। অবৈধ বসতি সরিয়ে নেওয়ার নির্দেশ দেন। এরপর কয়েক দফায় ৫০টির মতো পরিবার তাদের বসতি সরিয়ে নিলেও এখনও ৫ শতাধিক পরিবার দখল ছাড়েনি।</p>
<p>জেলা প্রশাসনের নির্বাহী ম্যাজিস্ট্রেট মো. ওমর ফারুক গণমাধ্যমকে বলেন, জঙ্গল সলিমপুরের পাহাড়ে যত গভীরে যাওয়া হয় ততই বসতি দেখা যায়। আমরা বেশ কিছু অবৈধ বসতি ও স্থাপনা উচ্ছেদ করেছি। এখনও শত শত অবৈধ বসতি ও স্থাপনা রয়ে গেছে। এসব স্থাপনার সবগুলোই আমরা উচ্ছেদ করব। তবে তার আগে আরও একদিন (আজ বুধবার) সময় দিয়ে মাইকিং করা হয়েছে। এ সময়ের পর যেকোনো সময়ে সবকটি স্থাপনা উচ্ছেদে অভিযান চালানো হবে।</p>
<p>সরকারের নির্দেশে জেলা প্রশাসনের চলমান অভিযানের অংশ হিসেবে সেখানে এখন সার্বক্ষণিক ম্যাজিস্ট্রেটসহ আইন-শৃঙ্খলা বাহিনী অবস্থান করছে বলে জানান সীতাকুণ্ডের সহকারী কমিশনার (ভূমি) মো. আশরাফুল আলম। স্থানীয়রা ৮শ এর বেশি স্থাপনা আছে বলে জানিয়েছেন। পাহাড়ি দুর্গম এলাকা তাই তথ্যে কিছুটা গরমিল রয়েছে। তবে এরমধ্যে আগে ২০০ এর মতে স্থাপনা উচ্ছেদ করা হয়েছে। পরে আরও ৫০টি স্থাপনা নিজেরাই সরিয়ে নেয় বাসিন্দারা। সংখ্যা যতই থাক জেলা প্রশাসন কোনো অবৈধ বসতি রাখবে না। সরকারের উন্নয়ন প্রকল্পগুলো বাস্তবায়ন করতে যা যা করার সবই করা হবে।</p>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a7%87%e0%a6%b2%e0%a6%ab%e0%a6%bf-%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a7%87-%e0%a6%97%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac/" rel="prev"><span>Previous</span> সেলফি তুলতে গিয়ে একই পরিবারের ৬ জনের মৃত্যু</a></div>
			<div class="post-next"><a href="https://www.bdjournal365.com/%e0%a7%a7-%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%a6%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%9c/" rel="next"><span>পরবর্তী</span> ১ টিকিট দু’বার বিক্রি : সহজকে ২ লক্ষাধিক টাকা জরিমানা</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a7%a7-%e0%a6%ae%e0%a6%be/">
					<img width="310" height="161" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/ডায়রিয়া.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.bdjournal365.com/wp-content/uploads/2022/08/ডায়রিয়া.jpg 311w, https://www.bdjournal365.com/wp-content/uploads/2022/08/ডায়রিয়া-300x156.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a7%a7-%e0%a6%ae%e0%a6%be/" rel="bookmark">চট্টগ্রামে ডায়রিয়ায় ১ মাসে আক্রান্ত আড়াই হাজার</a></h2>
			<p>জার্নাল ডেস্ক গরমের কারণে বাড়ছে পানিবাহিত রোগ।সিভিল সার্জন কার্যালয়ের তথ্যানুযায়ী, সর্বশেষ গত ২৪ ঘণ্টায় ডায়রিয়া &hellip;</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%87%e0%a6%b0/">
					<img width="300" height="165" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/ইরাকের-প্রধানমন্ত্রী-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%87%e0%a6%b0/" rel="bookmark">পদত্যাগের হুমকি দিলেন ইরাকের প্রধানমন্ত্রী</a></h2>
			<p>আন্তর্জাতিক ডেস্ক দীর্ঘদিন ধরেই ইরাকে রাজনৈতিক অচলাবস্থা বিরাজ করছে। প্রায় ১০ মাস আগে সংসদ নির্বাচন &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://www.bdjournal365.com/">
				<button class="search-button" type="submit" value="অনুসন্ধান করুন"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="অনুসন্ধান করুন" onfocus="if (this.value == 'অনুসন্ধান করুন') {this.value = '';}" onblur="if (this.value == '') {this.value = 'অনুসন্ধান করুন';}"  />
			</form>
		</div><!-- .search-block /-->
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">সর্বশেষ </a></li><li class="tabs"><a href="#tab1">জনপ্রিয়</a></li><li class="tabs"><a href="#tab3">মন্তব্য</a></li><li class="tabs"><a href="#tab4">জনপ্রিয় ট্যাগ</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87-2/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2021/09/আদালত-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87-2/">সরকারি কর্মচারীদের গ্রেফতার: রায় স্থগিত চেয়েছে রাষ্ট্রপক্ষ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/কো-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/">রোহিঙ্গা বাংলাদেশের জাতীয় ইস্যু নয়: কোরিয়ার রাষ্ট্রদূত</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/নির্বাচন-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.bdjournal365.com/wp-content/uploads/2022/08/নির্বাচন-110x75.png 110w, https://www.bdjournal365.com/wp-content/uploads/2022/08/নির্বাচন-306x205.png 306w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%87/">এনআইডি মন্ত্রণালয়ে গেলে আন্তঃসম্পর্ক ক্ষতিগ্রস্ত হতে পারে : সিইসি</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a7%a7-%e0%a6%ae%e0%a6%be/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/ডায়রিয়া-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%a1%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a7%a7-%e0%a6%ae%e0%a6%be/">চট্টগ্রামে ডায়রিয়ায় ১ মাসে আক্রান্ত আড়াই হাজার</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%87%e0%a6%b0/" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2022/08/ইরাকের-প্রধানমন্ত্রী-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.bdjournal365.com/%e0%a6%aa%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a6%95%e0%a6%bf-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%87%e0%a6%b0/">পদত্যাগের হুমকি দিলেন ইরাকের প্রধানমন্ত্রী</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87-2/" title="সরকারি কর্মচারীদের গ্রেফতার: রায় স্থগিত চেয়েছে রাষ্ট্রপক্ষ" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2021/09/আদালত-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87-2/">সরকারি কর্মচারীদের গ্রেফতার: রায় স্থগিত চেয়েছে রাষ্ট্রপক্ষ</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span>							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/the-secrets-of-rich-and-famous-writers/" title="The Secrets Of Rich And Famous Writers" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/6940343109_8e0633088e_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/the-secrets-of-rich-and-famous-writers/">The Secrets Of Rich And Famous Writers</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 24, 2014</span>							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/20-ways-to-sell-your-product-faster/" title="20 Ways To Sell Your Product Faster" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/4381851322_d46fd7d75e_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/20-ways-to-sell-your-product-faster/">20 Ways To Sell Your Product Faster</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>October 24, 2014</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/iphone-6-plus-review/" title="iPhone 6 Plus review" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/Apple_Oct_2014_854-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/iphone-6-plus-review/">iPhone 6 Plus review</a></h3>
				
			<span title="Graet" class="post-single-rate post-small-rate stars-small">
				<span style="width: 87.1428571429%"></span>
			</span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>November 24, 2014</span>							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.bdjournal365.com/apple-imac-with-retina-5k-display-review/" title="Apple iMac with Retina 5K display review" rel="bookmark"><img width="110" height="75" src="https://www.bdjournal365.com/wp-content/uploads/2015/01/apple-imac-retina-5k-review-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.bdjournal365.com/apple-imac-with-retina-5k-display-review/">Apple iMac with Retina 5K display review</a></h3>
				
			<span title="Great" class="post-single-rate post-small-rate stars-small">
				<span style="width: 81.25%"></span>
			</span>
		 <span class="tie-date"><i class="fa fa-clock-o"></i>November 24, 2014</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.bdjournal365.com/tielabs-white-t-shirt/#comment-275">
		John Doe: Love the TieLabs Logo :)... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" class="tag-cloud-link tag-link-1829 tag-link-position-1" style="font-size: 8pt;">করোনা ভাইরাস</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" class="tag-cloud-link tag-link-1853 tag-link-position-2" style="font-size: 8pt;">করোনা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-52 tag-link-position-3" style="font-size: 8pt;">প্রধানমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/" class="tag-cloud-link tag-link-1634 tag-link-position-4" style="font-size: 8pt;">কাদের</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/" class="tag-cloud-link tag-link-54 tag-link-position-5" style="font-size: 8pt;">চট্টগ্রাম</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf/" class="tag-cloud-link tag-link-114 tag-link-position-6" style="font-size: 8pt;">বিএনপি</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" class="tag-cloud-link tag-link-715 tag-link-position-7" style="font-size: 8pt;">বাংলাদেশ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be/" class="tag-cloud-link tag-link-1617 tag-link-position-8" style="font-size: 8pt;">শেখ হাসিনা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%a8/" class="tag-cloud-link tag-link-1487 tag-link-position-9" style="font-size: 8pt;">ইরান</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%b8%e0%a6%bf%e0%a6%95/" class="tag-cloud-link tag-link-406 tag-link-position-10" style="font-size: 8pt;">চসিক</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/" class="tag-cloud-link tag-link-1710 tag-link-position-11" style="font-size: 8pt;">বিনোদন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="tag-cloud-link tag-link-1689 tag-link-position-12" style="font-size: 8pt;">সিটি নির্বাচন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" class="tag-cloud-link tag-link-894 tag-link-position-13" style="font-size: 8pt;">ঢাকা</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4/" class="tag-cloud-link tag-link-690 tag-link-position-14" style="font-size: 8pt;">ভারত</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a6%b8%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/" class="tag-cloud-link tag-link-1971 tag-link-position-15" style="font-size: 8pt;">চসিক নির্বাচন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" class="tag-cloud-link tag-link-1910 tag-link-position-16" style="font-size: 8pt;">করোনাভাইরাস</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7/" class="tag-cloud-link tag-link-1636 tag-link-position-17" style="font-size: 8pt;">মুজিববর্ষ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/" class="tag-cloud-link tag-link-1584 tag-link-position-18" style="font-size: 8pt;">ক্রিকেট</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%be-%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81/" class="tag-cloud-link tag-link-1404 tag-link-position-19" style="font-size: 8pt;">পদ্মা সেতু</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa/" class="tag-cloud-link tag-link-1334 tag-link-position-20" style="font-size: 8pt;">ট্রাম্প</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%9a%e0%a7%80%e0%a6%a8/" class="tag-cloud-link tag-link-367 tag-link-position-21" style="font-size: 8pt;">চীন</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-219 tag-link-position-22" style="font-size: 8pt;">তথ্যমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3/" class="tag-cloud-link tag-link-91 tag-link-position-23" style="font-size: 8pt;">ধর্ষণ</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="tag-cloud-link tag-link-60 tag-link-position-24" style="font-size: 8pt;">স্বরাষ্ট্রমন্ত্রী</a>
<a href="https://www.bdjournal365.com/tag/%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf/" class="tag-cloud-link tag-link-490 tag-link-position-25" style="font-size: 8pt;">মোদি</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>সবার আগে সব খবর পেতে চোখ রাখুন আমাদের ফেইজবুক ফেইজে		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/bdjournal365/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" ><i class="fa fa-linkedin"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="#"  target="_blank"  >					<img src="http://themes.tielabs.com/data/banners/sahifa-300.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="calendar-5" class="widget widget_calendar"><div class="widget-top"><h4>ইংরেজি বর্ষপঞ্জি</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
    <caption>August ২০২২</caption>
    <thead>
    <tr>
		<th scope="col" title="Saturday">Sat</th>
		<th scope="col" title="Sunday">Sun</th>
		<th scope="col" title="Monday">Mon</th>
		<th scope="col" title="Tuesday">Tue</th>
		<th scope="col" title="Wednesday">Wed</th>
		<th scope="col" title="Thursday">Thu</th>
		<th scope="col" title="Friday">Fri</th>
    </tr>
    </thead>

    <tfoot>
    <tr>
		<td colspan="3" id="prev"><a href="https://www.bdjournal365.com/2022/07/" title="View posts for July ২০২২">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
    </tr>
    </tfoot>

    <tbody>
    <tr>
		<td colspan="2" class="pad">&nbsp;</td><td>১</td><td><a href="https://www.bdjournal365.com/2022/08/02/" title="বিশ্বে সংক্রমণের শীর্ষে জাপান, প্রাণহানিতে ব্রাজিল, খালেদা জিয়ার চার্জ গঠন শুনানি পেছাল, ফাইভ-জি পরে, আগে ফোর-জি সেবা নিশ্চিত করা প্রয়োজন, ব্রিটিশ পার্লামেন্টে শেখ হাসিনাকে সম্মান দেওয়ার প্রস্তাব, টিসিবির পণ্য বিক্রিতে অনিয়ম করলে কঠোর ব্যবস্থা: বাণিজ্যমন্ত্রী, একনেক বৈঠকে ৭ প্রকল্পের অনুমোদন, গবেষণার ফলের ভিত্তিতে টিকার চতুর্থ ডোজ, যুক্তরাষ্ট্রে প্রাণহানি বেড়ে ৩৫">২</a></td><td><a href="https://www.bdjournal365.com/2022/08/03/" title="সাগরে ৩ নম্বর সতর্ক সংকেত জারি, জনগণের সম্পত্তি সুরক্ষার দায়িত্ব সরকারের, বিশ্বজুড়ে ফের বেড়েছে শনাক্ত-মৃত্যু, তুরস্কে পৌঁছালো ইউক্রেনের শস্যবাহী ‘প্রথম’ জাহাজ, দুর্নীতিবাজরা শিগগিরই ধরা পড়বে: দুদক">৩</a></td><td><a href="https://www.bdjournal365.com/2022/08/04/" title="তাইওয়ানের চারদিকে চীনের সামরিক মহড়া, সরকার গঠনের দিবাস্বপ্নে ঐক্য করছে বিএনপি : কাদের, না.গঞ্জের সেই নূর হোসেনের যাবজ্জীবন, রাউজানে রাস্তা পার হতে গিয়ে প্রাণ গেল বৃদ্ধের, বাসে ডাকাতি-ধর্ষণ, মূল হোতা গ্রেপ্তার">৪</a></td><td>৫</td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/08/06/" title="বাধ্য হয়ে জ্বালানি তেলের দাম বাড়ানো হয়েছে : বিদ্যুৎ, জ্বালানি ও খনিজসম্পদ প্রতিমন্ত্রী, চট্টগ্রামে গণপরিবহন বন্ধের ঘোষণা, ফিলিস্তিনে ইসরায়েলের হামলায় শিশুসহ নিহত ১০, জুলাই মাসে সড়ক দুর্ঘটনা ঘটেছে ৬৩২টি , নিহত ৭৩৯, ব্যাংক থেকে কনডমের বিজ্ঞাপনে চুক্তিবদ্ধ রণবীর সিং, জ্বালানী তেলের দাম বৃদ্ধির প্রতিবাদে রাঙ্গামাটি শহরে অটোরিক্সা সিএনজিসহ দূরপাল্লার যান চলাচল বন্ধ, গণপরিবহন বন্ধ রাখার সিদ্ধান্ত প্রত্যাহার">৬</a></td><td><a href="https://www.bdjournal365.com/2022/08/07/" title="বিশ্ব মাতৃদুগ্ধ সপ্তাহ-২: বিভাগীয় স্বাস্থ্য পরিচালক কার্যালয়ে আলোচনা সভা অনুষ্ঠিত, শিশুদের করোনার টিকা দেওয়া শুরু হবে ১১ আগস্ট, অতিরিক্ত ভাড়া আদায় করলে আইনগত ব্যবস্থা : কাদের, করোনা : বিশ্বজুড়ে মৃত্যু আরও ১৩০০, শীর্ষে ব্রাজিল, মায়ের জীবনে কোন চাওয়া পাওয়া ছিল না : প্রধানমন্ত্রী">৭</a></td><td><a href="https://www.bdjournal365.com/2022/08/08/" title="আজ বঙ্গমাতার ৯২তম জন্মবার্ষিকী, আ. লীগ রাজপথের পুরাতন খেলোয়াড় : কাদের, ‘সংগ্রাম-আন্দোলনের নেপথ্যে প্রেরণাদাত্রী ছিলেন ফজিলাতুন নেছা মুজিব’, পবিত্র আশুরা ২০২২ উপলক্ষে মতবিনিময় সভা অনুষ্ঠিত, বিভিন্ন রুটে ভাড়ার তালিকা প্রকাশ">৮</a></td><td><a href="https://www.bdjournal365.com/2022/08/09/" title="মোঃ সিরাজুল ইসলাম এর স্মরণে শোকসভা অনুষ্ঠিত">৯</a></td><td><a href="https://www.bdjournal365.com/2022/08/10/" title="বিমানবন্দরে যাত্রীদের সঙ্গে ভালো ব্যবহারের জন্য ‘বিশেষ কোর্স ’, রেললাইনে বসে গান, ট্রেনের ধাক্কায় প্রাণ গেল যুবকের, রোহিঙ্গা ক্যাম্পে গোলাগুলিতে হেড মাঝিসহ নিহত ২, সাগরে নিম্নচাপ, ৪ ফুট উচ্চতায় জলোচ্ছ্বাসের শঙ্কা">১০</a></td><td><a href="https://www.bdjournal365.com/2022/08/11/" title="সুইস ব্যাংকের টাকার বিষয়ে তথ্য না চাওয়ার কারণ জানতে চেয়েছেন হাইকোর্ট, এক সপ্তাহের মধ্যে তেলের দাম সমন্বয় হবে : টিপু মুনশি, বাড়তি দামে বিয়ার বিক্রি, তোপের মুখে ইংলিশ ক্লাব, করোনার বিরুদ্ধে যুদ্ধে জয়ী ঘোষণা কিমের, বুস্টার ডোজের আওতায় ৪ কোটির বেশি মানুষ">১১</a></td><td>১২</td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/08/13/" title="চট্টগ্রাম নগরে ৬০ শতাংশ পাহাড় পুরোটাই বিলুপ্ত, মহাসড়কে ডাকাতি রোধে র‌্যাবের টহল জোরদার, সালমান রুশদির ওপর হামলাকারী পুলিশ হেফাজতে, ট্রাম্পের বাড়ি থেকে গোপন নথি উদ্ধার, নারীরা পর্নোগ্রাফির, পুরুষরা হ্যাকিংয়ের শিকার : গবেষণা">১৩</a></td><td><a href="https://www.bdjournal365.com/2022/08/14/" title="আগামী মাস থেকে লোডশেডিং থাকবে না, তেলের দামও সমন্বয় হবে’, চালের বাজার মনিটরিংয়ের নির্দেশ ডিসিদের">১৪</a></td><td><a href="https://www.bdjournal365.com/2022/08/15/" title="জাতীয় শোক দিবস আজ, বঙ্গবন্ধুর সমাধিতে প্রধানমন্ত্রীর পুষ্পস্তবক অর্পণ, বঙ্গবন্ধুর স্বপ্ন পূরণ করছেন শেখ হাসিনা: কাদের, আগামী ১৭ আগষ্ট মধ্যরাত থেকে রাঙ্গামাটির কাপ্তাই হ্রদে মাছ শিকার শুরু, সিটি করপোরেশনের স্কুলগুলোয় টিকা পাবে শিশুরা: স্বাস্থ্যমন্ত্রী">১৫</a></td><td><a href="https://www.bdjournal365.com/2022/08/16/" title="চান্দগাঁওয়ে ফেন্সিডিল-গাঁজাসহ নারী গ্রেপ্তার, ফুটবল থেকে নিষিদ্ধ হলো ভারত, বিশ্বে বেড়েছে মৃত্যু, শীর্ষে জাপান, লঞ্চভাড়া বাড়ল ৩০ শতাংশ, গার্ডার চাপায় মৃত্যুর ঘটনায় দায়িত্বে অবহেলার মামলা">১৬</a></td><td><a href="https://www.bdjournal365.com/2022/08/17/" title="চট্টগ্রামে ৫ জেএমবির মৃত্যুদণ্ড, কলাবোঝাই জিপ উল্টে খাদে, সাজেকে প্রাণ গেল ২ জনের, উত্তরা গার্ডার দুর্ঘটনায় নিহত রুবেলের দাফন সম্পন্ন, বিশ্ববাজারে ৬ মাসে তেলের দাম সর্বনিম্ন, যে কারণে সাংবাদিকতায় ভর্তি হলেন দীঘি, লঞ্চের পর এবার ফেরি ভাড়া ২০ শতাংশ বৃদ্ধি, প্রয়োজনে ডিম আমদানির সিদ্ধান্ত নেয়া হবে: বাণিজ্যমন্ত্রী, অবশেষে বাতিল হলো ব্রাজিল-আর্জেন্টিনার ম্যাচ, দেশের ১৬৭টি চা বাগানে চলছে শ্রমিক ধর্মঘট, মার্কিন নিষেধাজ্ঞা : ‘আইজিপির যুক্তরাষ্ট্র যাওয়া নিয়ে কাজ চলছে’, চট্টগ্রামে সাবেক ইউপি সদস্যের মরদেহ উদ্ধার, গার্ডার চাপায় নিহতদের জন্য ৫ কোটি টাকা ক্ষতিপূরণ চেয়ে রিট, কক্সবাজার সৈকতে গোসলে নেমে নিখোঁজ পর্যটকের লাশ উদ্ধার, ৬৩ জেলায় সিরিজ বোমা হামলার ১৭ বছর, সরকারি ক্রয় কমিটির ১৬ প্রস্তাব অনুমোদন, ছেলের গুলিতে মায়ের মৃত্যুর ঘটনায় মামলা, কোতোয়ালীতে ডাকাতির প্রস্তুতিকালে তিনজন ধরা, চট্টগ্রামে একে-২২ রাইফেলসহ ৩ ডাকাত গ্রেপ্তার, এবার চট্টগ্রামে বদলি এএসপি মহররম, মিয়ানমার রোহিঙ্গাদের অস্বীকার করছে না, ফেরতও নিচ্ছে না, দেশে ফিরেই শাকিব বললেন ‘এই ভালোবাসা উপেক্ষা করা যায় না’, পাহাড় কাটার দায়ে দুই মামলা, শিক্ষাপ্রতিষ্ঠানের ম্যানেজিং কমিটি থাকবে না, খবরটি গুজব, বিষাক্ত শহরের তালিকায় পঞ্চম ঢাকা, ১ কোটি লিটার সয়াবিন তেল কিনছে সরকার, বাম জোটের হরতালে বিএনপির সমর্থন, শব্দদূষণ নিয়ন্ত্রণে অগ্রাধিকার ভিত্তিতে কাজ করছে সরকার : পরিবেশমন্ত্রী, করোনায় মৃত্যু নেই, শনাক্ত ২১২, চট্টগ্রামে শিবির ক্যাডার সাজ্জাদের সহযোগী গ্রেফতার, ইস্তান্বুলের চোখ ধাঁধানো বিশাল গ্রন্থাগার, মধ্যরাত থেকে বৃহত্তর কাপ্তাই হ্রদে মাছ আহরণ শুরু">১৭</a></td><td>১৮</td><td>১৯</td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/08/20/" title="বঙ্গবন্ধুকে হত্যার পর ইতিহাস বিকৃত করা হয়েছে : রেজাউল, ৩ মাস ১৭ দিন নিষেধাজ্ঞার পর : রাঙ্গামাটির কাপ্তাই হ্রদে মাছ শিকার, পার্টির ভিডিও ফাঁস, বিতর্কে ফিনল্যান্ড প্রধানমন্ত্রী, চট্টগ্রাম মেডিক্যাল কলেজ হাসপাতালে চোর চক্রের দুই সদস্য গ্রেফতার, অভিনেত্রী জেনি এবার বড় পর্দায়">২০</a></td><td><a href="https://www.bdjournal365.com/2022/08/21/" title="২১ আগস্ট নিহতদের প্রতি প্রধানমন্ত্রীর শ্রদ্ধা, পরিস্থিতি নিয়ন্ত্রণে সবার সহযোগিতা দরকার: প্রধানমন্ত্রী, ভয়াল ২১ আগস্ট আজ, সাতকানিয়ায় মাদ্রাসাছাত্রীর আত্মহত্যা, পররাষ্ট্রমন্ত্রী আ.লীগের কেন্দ্রীয় কমিটির কেউ নয়: তথ্যমন্ত্রী, লুকিয়ে রাখা যাবে হোয়াটসঅ্যাপের স্ট্যাটাস">২১</a></td><td><a href="https://www.bdjournal365.com/2022/08/22/" title="বুধবার থেকে সরকারি অফিস ৩টা পর্যন্ত, ৪ দিনের সফরে ঢাকায় জাতিসংঘ মহাসচিবের বিশেষ দূত, চট্টগ্রামে ইউপি সদস্যের বাড়িতে মিললো অস্ত্র, ‘ফাঁসাতে গিয়ে’ গ্রেপ্তার যুবক">২২</a></td><td><a href="https://www.bdjournal365.com/2022/08/23/" title="চন্দনাইশে ৩ হাজার পিস ইয়াবাসহ আটক ১, সুপ্রিম কোর্টের ফুলকোর্ট সভা, চট্টগ্রামে বৈদ্যুতিক খুঁটিতে আগুন, ইরাককে হারিয়ে জয় দিয়ে বাংলাদেশের শুরু, ১৭ অক্টোবর জেলা পরিষদের ভোট">২৩</a></td><td><a href="https://www.bdjournal365.com/2022/08/24/" title="জেল থেকে বেরিয়ে নতুন কৌশলে চাঁদাবাজিতে সক্রিয় ‘হামকা’ ইমরান গ্রুপ, সরকারি কর্মচারীদের গ্রেফতারের অনুমতি প্রশ্নে রায় বৃহস্পতিবার, সাবেক নির্বাচন কমিশনার মাহবুব তালুকদার আর নেই, শিক্ষা প্রতিষ্ঠানে ৫-১১ বছরের শিশুদের ভ্যাকসিন প্রয়োগ করা হবে : চসিক মেয়র, সময় কমানোর সিদ্ধান্ত হতে পারে বেসরকারি অফিসেরও : তাজুল ইসলাম, ভারতে টমেটো ফ্লু রোগে শতাধিক শিশু আক্রান্ত, হালদায় ২৫০০ মিটার ঘেরা জাল জব্দ, হাসপাতালে ১৬৫ ডেঙ্গু রোগী, থাইল্যান্ডের প্রধানমন্ত্রীকে সরকারি দায়িত্ব থেকে অব্যাহতি, করোনায় আরও ৩ জনের মৃত্যু, শনাক্ত ১৬৭">২৪</a></td><td><a href="https://www.bdjournal365.com/2022/08/25/" title="সরকারি কর্মচারীদের গ্রেপ্তারে পূর্বানুমতির বিধান বাতিল, বাংলাদেশকে জ্বালানী তেল কিনতে প্রস্তাব রুশ রাষ্ট্রদূতের, ঢাকা-নয়াদিল্লি নদী কমিশনের বৈঠক আজ, রাজনৈতিক দলের নিবন্ধনের সময় বাড়লো ২ মাস, রাঙ্গামাটির লংগদুতে বন্দুকযুদ্ধে নিহত শ্যামল চাকমার দাহক্রিয়া সম্পন্ন, ৪৩তম বিসিএসে মানতে হবে যেসব নির্দেশনা, চট্টগ্রামে ১০ লাখ শিশুকে টিকার আওতায় আনার লক্ষ্যমাত্রা, প্রাইভেটকারের ধাক্কায় নিহত ১, ২৪ ঘণ্টা খোলা থাকবে ওষুধের দোকান: স্বাস্থ্যমন্ত্রী, খাদ্য আমদানিতে কোনো বাধা নেই: বাণিজ্যমন্ত্রী">২৫</a></td><td><a href="https://www.bdjournal365.com/2022/08/26/" title="লালদীঘি পাড়ের ওরিয়েন্ট টাওয়ারের অবৈধ অংশ ভেঙে দিল সিডিএ">২৬</a></td>
	</tr>
	<tr>
		<td><a href="https://www.bdjournal365.com/2022/08/27/" title="দুই যুগেও পাহাড়ে ফিরেনি শান্তি,প্রতিনিয়ত গুলিবিনময়ের ঘটনা ঘটছে পাহাড়ে, নতুন শিক্ষাক্রমে ধর্ম শিক্ষা বাদ দেওয়ার তথ্য গুজব : শিক্ষামন্ত্রী, আজ থেকে এশিয়া কাপ, ওআইসি মহাসচিবের ঢাকা সফর স্থগিত">২৭</a></td><td><a href="https://www.bdjournal365.com/2022/08/28/" title="কাজে ফিরেছেন চা শ্রমিকরা, লিবিয়ায় রক্তক্ষয়ী সংঘর্ষ, নিহত ২৩, চট্টগ্রাম বন্দরের প্রত্যেক গেটে স্ক্যানার বসানো হবে: নৌপরিবহন প্রতিমন্ত্রী, ২৪ বছর পর সোহেল চৌধুরী হত্যা মামলার সাক্ষ্য গ্রহণ শুরু, সন্ত্রাস ঠেকাতে রোহিঙ্গা ক্যাম্পে অভিযান চলবে : স্বরাষ্ট্রমন্ত্রী, ইতিহাসে সত্য নতুন প্রজম্ম জানাতে হবে : এম এ সালাম, লিবিয়ায় রক্তক্ষয়ী সংঘর্ষে নিহত ২৩, নদীতে গোসলে নেমে প্রাণ হারাল কিশোরী">২৮</a></td><td><a href="https://www.bdjournal365.com/2022/08/29/" title="যুক্তরাষ্ট্রে পৃথক বন্দুক হামলায় নিহত ৬, বোয়ালখালীতে ১৭ ঘণ্টার ব্যবধানে আরও এক শিশুর মৃত্যু, চট্টগ্রামে করোনা শনাক্তের হার বেড়ে ৭.১ শতাংশ, জিতল ভারত, চেক ডিজঅনার মামলায় জেলে পাঠানো যাবে না: হাইকোর্ট, চট্টগ্রামে অস্ত্র-গুলিসহ শীর্ষ সন্ত্রাসী বুইস্যা গ্রেপ্তার, সাবেক ক্রিকেটারের গৃহকর্মীর মরদেহ উদ্ধার, সম্রাটের জামিন বাতিল আবেদনের অনুমতি দিয়েছেন হাইকোর্ট, সাতকানিয়ায় সাড়ে ৩ কোটি টাকার আফিমসহ যুবক গ্রেপ্তার, প্রধানমন্ত্রীর ভারত সফরে গুরুত্ব পাবে পানি বণ্টন, খাগড়াছড়ির রামগড়ে ১৪৪ ধারা জারি, পি কে হালদারসহ ১৪ জনের মামলার চার্জ শুনানি শুরু, নাইক্ষ্যংছড়িতে বন্য হাতির আক্রমণে প্রাণ গেল কৃষকের, বান্দরবানে হত্যার দায়ে ৪ জনের যাবজ্জীবন, মৃত্যুহীন দিনে ২৪৩ জনের করোনা শনাক্ত, বই কেনার পুরো তালিকা বাতিল, চট্টগ্রামের দুই হাসপাতালের কার্যক্রম বন্ধ রাখার নির্দেশনা, ইউক্রেনের হামলায় ১১ রুশ সৈন্যের মৃত্যু, আন্দোলনের নামে বিএনপি সশস্ত্র মহড়া দিচ্ছে: কাদের">২৯</a></td><td><a href="https://www.bdjournal365.com/2022/08/30/" title="করোনা : বিশ্বজুড়ে বেড়েছে দৈনিক মৃত্যু, ইরাকের প্রেসিডেন্টের প্রাসাদের বিক্ষোভকারীদের জলকেলি, চুরি যাওয়া শিশু উদ্ধার, গ্রেপ্তার ৩, ‘বাসভাড়া কমাতে শিগগিরই বৈঠক ‘, ইরাকে সহিংসতায় নিহত ২০, আমরা কখনো ধার করে ঘি খাই না: প্রধানমন্ত্রী, চলতি মৌসুমে সর্বকালের সর্বশ্রেষ্ঠ চালের মজুদ আছে : খাদ্যমন্ত্রী, মাঠে বাংলাদেশের প্রতিপক্ষ আফগানিস্তান, মাঠে বাংলাদেশের প্রতিপক্ষ আফগানিস্তান, পাকিস্তানে ভয়াবহ বন্যা, মৃত্যু ছাড়ালো ১১শ, বিএনপি-জামায়াতের সম্পর্ক কখনও ছিন্ন হবে না: তথ্যমন্ত্রী, দাম বেশি নিলে ব্যবসায়ীদের বিরুদ্ধে ডাইরেক্ট মামলা: বাণিজ্যমন্ত্রী, শৃঙ্খলাভঙ্গের অভিযোগে দুই বাংলাদেশি ক্রীড়াবিদ নিষিদ্ধ, লন্ডনে পড়তে গেলেন টুইঙ্কেল, জ্বালানি তেল চোরাকারবারি চক্রের সদস্য আটক, কেরানীগঞ্জে গ্যাসের চুলার লাইন বিস্ফোরণে ৬ জন দগ্ধ">৩০</a></td><td id="today"><a href="https://www.bdjournal365.com/2022/08/31/" title="সোভিয়েত প্রেসিডেন্ট গর্বাচেভ আর নেই, বাস ভাড়া কমানোর ইঙ্গিত, ট্রাম্পের ট্রুথ সোশ্যালকে নিষিদ্ধ করল গুগল প্লে, সামাজিক মাধ্যমে পোস্টের কারণে সৌদি নারীর ৪৫ বছরের কারাদণ্ড, রাজনীতি করতে হলে ইতিহাস জানতে হবে : প্রধানমন্ত্রী, ‘ দুইজন কারিগর মিলে সম্পূর্ণ অস্ত্র তৈরীর কাজ করা হতো ‘, সর্বোচ্চ দুর্নীতিগ্রস্ত খাত আইন-শৃঙ্খলা রক্ষাকারী সংস্থা : টিআইবি, করোনায় আক্রান্ত মাহাথির মোহাম্মদ, ফয়সাল হত্যা : কক্সবাজারে ৪ জনের মৃত্যুদণ্ড, ২ জনের যাবজ্জীবন, ব্র্যাক শিক্ষার্থীর আত্মহত্যা, অভিযুক্ত বাবা গ্রেপ্তার, বিএসএফের গুলিতে বাংলাদেশি নিহত, সেলফি তুলতে গিয়ে একই পরিবারের ৬ জনের মৃত্যু, সলিমপুর আলীনগর : অবৈধ দখলদারদের সরে যেতে ২৪ ঘণ্টার আল্টিমেটাম, ১ টিকিট দু’বার বিক্রি : সহজকে ২ লক্ষাধিক টাকা জরিমানা, শিশুকে ধর্ষণের চেষ্টা, চান্দগাঁওয়ে যুবক গ্রেপ্তার, পদত্যাগের হুমকি দিলেন ইরাকের প্রধানমন্ত্রী, চট্টগ্রামে ডায়রিয়ায় ১ মাসে আক্রান্ত আড়াই হাজার, এনআইডি মন্ত্রণালয়ে গেলে আন্তঃসম্পর্ক ক্ষতিগ্রস্ত হতে পারে : সিইসি, রোহিঙ্গা বাংলাদেশের জাতীয় ইস্যু নয়: কোরিয়ার রাষ্ট্রদূত, সরকারি কর্মচারীদের গ্রেফতার: রায় স্থগিত চেয়েছে রাষ্ট্রপক্ষ">৩১</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=TEAMMESAI" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="https://tielabs.com/buy/sahifa-envato-1" title="" >
				<img src="http://themes.tielabs.com/data/banners/sahifa-728.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="media_image-3" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://www.bdjournal365.com/"><img width="300" height="97" src="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-300x97.png" class="image wp-image-143853  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-300x97.png 300w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-1024x330.png 1024w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-768x248.png 768w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-696x225.png 696w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1-1068x345.png 1068w, https://www.bdjournal365.com/wp-content/uploads/2020/10/Logo1-1.png 1156w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /--><div id="text-23" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center>সর্বস্বত্ত্ব সংরক্ষিত, এই ওয়েব সাইটের যেকোন লিখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার সম্পূর্ন বেআইনি</center></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-19" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>সম্পাদক</h2>
<p>এম এম খালেদ</p>
<h3>ব্যবস্থাপনা সম্পাদক</h3>
<p>আরেফিন খালেদ</p>
<p>ফোনঃ +8801775356687<br />
ই-মেইল : j.khaledarefin@gmail.com<br />
</center></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-24" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>Chattogram Office</h2>
<p>263 Jubilee Road, Waziko Tower, 6th Floor,<br />
Chattogram.<br />
Phone: +880312854919 <br /> E-mail: bdjournal365news@gmail.com<br />
</center></p>
</div>
		</div></div><!-- .widget /--><div id="text-21" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><center></p>
<h2>Dhaka Office</h2>
<p>218 Arambagh, Motijheel, Dhaka. <br />
<strong>Contact Us </strong><br /> E-mail: bdjournal365news@gmail.com<br />
<br />01516775207, 01733498072</center></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bdjournal365.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bdjournal365/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="#" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, BDjournal365.com		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('bn|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl selected"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a><a href="#" onclick="doGTranslate('bn|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('bn|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('bn|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="#" onclick="doGTranslate('bn|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('bn|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('bn|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('bn|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('bn|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('bn|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Punjabi" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/pa.png" height="16" width="16" alt="pa" /> Punjabi</a><a href="#" onclick="doGTranslate('bn|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('bn|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('bn|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/hy.png" height="16" width="16" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('bn|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('bn|kn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kannada" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/kn.png" height="16" width="16" alt="kn" /> Kannada</a><a href="#" onclick="doGTranslate('bn|ta');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tamil" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/ta.png" height="16" width="16" alt="ta" /> Tamil</a><a href="#" onclick="doGTranslate('bn|te');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Telugu" class="nturl"><img data-gt-lazy-src="//www.bdjournal365.com/wp-content/plugins/gtranslate/flags/16/te.png" height="16" width="16" alt="te" /> Telugu</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'bn',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bdjournal365.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"\u0986\u09aa\u09a8\u09be\u09b0 \u0985\u09a8\u09c1\u09b8\u09a8\u09cd\u09a7\u09be\u09a8\u0995\u09c3\u09a4 \u09a4\u09a5\u09cd\u09af\u099f\u09bf \u09aa\u09be\u0993\u09df\u09be \u09af\u09be\u099a\u09cd\u099b\u09c7 \u09a8\u09be","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>