
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta charset="UTF-8" />
<title>২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪ - বিডি জার্নাল ৩৬৫</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.bdjournal365.com/xmlrpc.php" />
	

<link rel="apple-touch-icon-precomposed" href="https://www.bdjournal365.com/wp-content/uploads/2018/04/favicon.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪ - বিডি জার্নাল ৩৬৫" />
<meta property="og:description" content="জার্নাল ডেস্ক : করোনাভাইরাসে দেশে নুতন করে আরও ৩৪ জনের মৃত্যু হয়েছে। এসময় রোগী শনাক্ত হয়েছে ৩৫০৪ জন। শনিবার করোনা সংক্রান্ত নিয়মিত অনলাইন স্বাস্থ্য বুলেটিনে এ তথ্য জানান স্বাস্থ্য অধিদপ্তরের অতিরিক্ত মহাপরিচালক (মহাপরিচালকের দায়িত্বপ্রাপ্ত) অধ্যাপক ডা. নাসিমা সুলতানা। দেশে ৫৮টি ল্যাবে পরীক্ষা তথ্য তুলে ধরে তিনি জানান, গত ২৪ ঘণ্টায় করোনাভাইরাস শনাক্তে ১৫ হাজার ৫৯টিRead More" />
<meta property="og:url" content="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/" />
<meta property="og:site_name" content="বিডি জার্নাল ৩৬৫" />
<meta property="article:publisher" content="https://www.facebook.com/bdjournal365" />
<meta property="article:section" content="শিরোনাম" />
<meta property="article:published_time" content="2020-06-27T10:12:22+00:00" />
<meta property="og:image" content="https://www.bdjournal365.com/wp-content/uploads/2020/06/৩.jpg" />
<meta property="og:image:secure_url" content="https://www.bdjournal365.com/wp-content/uploads/2020/06/৩.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="জার্নাল ডেস্ক : করোনাভাইরাসে দেশে নুতন করে আরও ৩৪ জনের মৃত্যু হয়েছে। এসময় রোগী শনাক্ত হয়েছে ৩৫০৪ জন। শনিবার করোনা সংক্রান্ত নিয়মিত অনলাইন স্বাস্থ্য বুলেটিনে এ তথ্য জানান স্বাস্থ্য অধিদপ্তরের অতিরিক্ত মহাপরিচালক (মহাপরিচালকের দায়িত্বপ্রাপ্ত) অধ্যাপক ডা. নাসিমা সুলতানা। দেশে ৫৮টি ল্যাবে পরীক্ষা তথ্য তুলে ধরে তিনি জানান, গত ২৪ ঘণ্টায় করোনাভাইরাস শনাক্তে ১৫ হাজার ৫৯টিRead More" />
<meta name="twitter:title" content="২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪ - বিডি জার্নাল ৩৬৫" />
<meta name="twitter:image" content="https://www.bdjournal365.com/wp-content/uploads/2020/06/৩.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bdjournal365.com/#website","url":"https://www.bdjournal365.com/","name":"\u09ac\u09bf\u09a1\u09bf \u099c\u09be\u09b0\u09cd\u09a8\u09be\u09b2 \u09e9\u09ec\u09eb","description":"\u09b8\u09a4\u09cd\u09af\u09c7\u09b0 \u09b8\u09a8\u09cd\u09a7\u09be\u09a8\u09c7","potentialAction":{"@type":"SearchAction","target":"https://www.bdjournal365.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/#primaryimage","url":"https://www.bdjournal365.com/wp-content/uploads/2020/06/\u09e9.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/#webpage","url":"https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/","inLanguage":"en-US","name":"\u09e8\u09ea \u0998\u09a3\u09cd\u099f\u09be\u09df \u09ae\u09c3\u09a4\u09cd\u09af\u09c1 \u09e9\u09ea, \u09b6\u09a8\u09be\u0995\u09cd\u09a4 \u09e9\u09eb\u09e6\u09ea - \u09ac\u09bf\u09a1\u09bf \u099c\u09be\u09b0\u09cd\u09a8\u09be\u09b2 \u09e9\u09ec\u09eb","isPartOf":{"@id":"https://www.bdjournal365.com/#website"},"primaryImageOfPage":{"@id":"https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/#primaryimage"},"datePublished":"2020-06-27T10:12:22+00:00","dateModified":"2020-06-27T10:12:22+00:00","author":{"@id":"https://www.bdjournal365.com/#/schema/person/7f0aaae2b4931c0d15fd958275835111"}},{"@type":["Person"],"@id":"https://www.bdjournal365.com/#/schema/person/7f0aaae2b4931c0d15fd958275835111","name":"Rubel Das","image":{"@type":"ImageObject","@id":"https://www.bdjournal365.com/#authorlogo","url":"https://secure.gravatar.com/avatar/427995bac9df75b75eb3e3c70dd37c5a?s=96&d=monsterid&r=g","caption":"Rubel Das"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Feed" href="https://www.bdjournal365.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; Comments Feed" href="https://www.bdjournal365.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="বিডি জার্নাল ৩৬৫ &raquo; ২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪ Comments Feed" href="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-148477339-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-148477339-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bdjournal365.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bdjournal365.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_widget1-css'  href='https://www.bdjournal365.com/wp-content/plugins/covid-19-bangladesh-live/public/css/widget1.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_widget2-css'  href='https://www.bdjournal365.com/wp-content/plugins/covid-19-bangladesh-live/public/css/widget2.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_widget3-css'  href='https://www.bdjournal365.com/wp-content/plugins/covid-19-bangladesh-live/public/css/widget3.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_SolaimanLipi-css'  href='https://www.bdjournal365.com/wp-content/plugins/covid-19-bangladesh-live/public/css/SolaimanLipi.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.bdjournal365.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.bdjournal365.com/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.bdjournal365.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.bdjournal365.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.bdjournal365.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.bdjournal365.com/wp-content/themes/smart-mag/css/skin-light.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.bdjournal365.com/?bunyad_custom_css=1&#038;ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.bdjournal365.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.bdjournal365.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bdjournal365.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bdjournal365.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.bdjournal365.com/?p=141516' />
<link rel="alternate" type="application/json+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bdjournal365.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.1" />		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ba31b11c7d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.bdjournal365.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bdjournal365.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bdjournal365.com/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bdjournal365.com/wp-content/uploads/2018/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bdjournal365.com/wp-content/uploads/2018/04/cropped-favicon-270x270.png" />
<script data-ad-client="ca-pub-5987312092390523" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://www.bdjournal365.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-141516 single-format-standard page-builder right-sidebar full wpb-js-composer js-comp-ver-5.6 vc_responsive">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">সর্বশেষ সংবাদ:</span>

					<ul>
												
												
							<li><a href="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/" title="২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪">২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/" title="অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও">অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0/" title="খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী">খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="দাম কমেছে চালের">দাম কমেছে চালের</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9a%e0%a7%82%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" title="দেশে চূড়ান্তের কাছে করোনা সংক্রমণ, কমতে পারে সেপ্টেম্বরে">দেশে চূড়ান্তের কাছে করোনা সংক্রমণ, কমতে পারে সেপ্টেম্বরে</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2-%e0%a6%95%e0%a7%8b%e0%a6%9a%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5/" title="ফুটবল কোচদের মেয়রের অর্থ প্রদান">ফুটবল কোচদের মেয়রের অর্থ প্রদান</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%b2/" title="চট্টগ্রামে পাড়া মহল্লা লকডাউন">চট্টগ্রামে পাড়া মহল্লা লকডাউন</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a7%81%e0%a6%87%e0%a6%b8-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%82%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0/" title="সুইস ব্যংকে বাংলাদেশিদের অর্থের পাহাড়">সুইস ব্যংকে বাংলাদেশিদের অর্থের পাহাড়</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ab%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%87%e0%a6%89%e0%a6%a4/" title="সাহারা খাতুন ফের আইসিইউ&#8217;তে">সাহারা খাতুন ফের আইসিইউ&#8217;তে</a></li>
						
												
							<li><a href="https://www.bdjournal365.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8b-%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%89%e0%a6%aa%e0%a6%b8/" title="করোনার আরো তিনটি নতুন উপসর্গের সন্ধান পেয়েছে সিডিসি">করোনার আরো তিনটি নতুন উপসর্গের সন্ধান পেয়েছে সিডিসি</a></li>
						
												
											</ul>
				</div>
				
									
					
			<div class="search">
				<form role="search" action="https://www.bdjournal365.com/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header>
		
			<div class="title">
			
				
		<a href="https://www.bdjournal365.com/" title="বিডি জার্নাল ৩৬৫" rel="home">
		
							
				<img src="https://www.bdjournal365.com/wp-content/uploads/2019/09/bd-jourlan.jpg" class="logo-image" alt="বিডি জার্নাল ৩৬৫" data-at2x="https://www.bdjournal365.com/wp-content/uploads/2019/09/bd-jourlan.jpg" />
					 
						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>			
			<nav class="navigation cf" data-sticky-nav="1" data-sticky-logo="1">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.bdjournal365.com/">বিডি জার্নাল ৩৬৫</a></li><li id="menu-item-2046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2046"><a href="https://www.bdjournal365.com/">প্রচ্ছদ</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-25 menu-item-1932"><a href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">শিরোনাম</a></li>
<li id="menu-item-134154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1868 menu-item-134154"><a href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-2/">জাতীয়</a></li>
<li id="menu-item-9259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-38 menu-item-9259"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-2054"><a href="https://www.bdjournal365.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-2050"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-1938"><a href="https://www.bdjournal365.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ-বাণিজ্য</a></li>
<li id="menu-item-2049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2049"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%93-%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">আইন ও অপরাধ</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-35 menu-item-2051"><a href="https://www.bdjournal365.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%82%e0%a6%b2%e0%a6%be/">খেলাধূলা</a></li>
<li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37 menu-item-2055"><a href="https://www.bdjournal365.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-9260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-9260"><a href="https://www.bdjournal365.com/category/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b2/">চট্টগ্রাম জার্নাল</a></li>
<li id="menu-item-129321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1581 menu-item-129321"><a href="https://www.bdjournal365.com/category/%e0%a6%86%e0%a6%b0%e0%a6%93/">আরও</a>
<ul class="sub-menu">
	<li id="menu-item-134145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1580 menu-item-134145"><a href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">জাতীয় নির্বাচন</a></li>
	<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-1940"><a href="https://www.bdjournal365.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">বিনোদন ও সংস্কৃতি</a></li>
	<li id="menu-item-2072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-2072"><a href="https://www.bdjournal365.com/category/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্য-প্রযুক্তি</a></li>
	<li id="menu-item-9256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-9256"><a href="https://www.bdjournal365.com/category/%e0%a6%95%e0%a6%a5%e0%a7%8b%e0%a6%aa%e0%a6%95%e0%a6%a5%e0%a6%a8/">কথোপকথন</a></li>
	<li id="menu-item-9257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-9257"><a href="https://www.bdjournal365.com/category/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
	<li id="menu-item-9258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-9258"><a href="https://www.bdjournal365.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li id="menu-item-9255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-9255"><a href="https://www.bdjournal365.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
	<li id="menu-item-9261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-9261"><a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a6%af%e0%a6%bc/">সম্পাদকীয়</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.bdjournal365.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/"><span itemprop="title">শিরোনাম</span></a></span><span class="delim">&raquo;</span><span class="current">২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-141516" class="post-141516 post type-post status-publish format-standard has-post-thumbnail category-25 category-38" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://www.bdjournal365.com/wp-content/uploads/2020/06/৩.jpg" title="২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪" itemprop="image">
				
								
										
						<img width="700" height="336" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/৩-700x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪			</h1>
			
			<a href="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="https://www.bdjournal365.com/author/rdrubel/" title="Posts by Rubel Das" rel="author">Rubel Das</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2020-06-27T16:12:22+06:00" title="2020-06-27" itemprop="datePublished">June 27, 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.bdjournal365.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/" rel="category tag">শিরোনাম</a>, <a href="https://www.bdjournal365.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/" rel="category tag">সারা বাংলা</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<!--CusAdsVi1--><p style="text-align: justify;"><span style="color: #000000;">জার্নাল ডেস্ক :</span></p>
<p style="text-align: justify;"><span style="color: #000000;">করোনাভাইরাসে দেশে নুতন করে আরও ৩৪ জনের মৃত্যু হয়েছে। এসময় রোগী শনাক্ত হয়েছে ৩৫০৪ জন। শনিবার করোনা সংক্রান্ত নিয়মিত অনলাইন স্বাস্থ্য বুলেটিনে এ তথ্য জানান স্বাস্থ্য অধিদপ্তরের অতিরিক্ত মহাপরিচালক (মহাপরিচালকের দায়িত্বপ্রাপ্ত) অধ্যাপক ডা. নাসিমা সুলতানা।</span></p>
<p style="text-align: justify;"><span style="color: #000000;">দেশে ৫৮টি ল্যাবে পরীক্ষা তথ্য তুলে ধরে তিনি জানান, গত ২৪ ঘণ্টায় করোনাভাইরাস শনাক্তে ১৫ হাজার ৫৯টি নমুনা সংগ্রহ করা হয়েছে। আগের কিছু নমুনাসহ পরীক্ষা করা হয়েছে ১৫ হাজার ১৫৭টি নমুনা। এ নিয়ে মোট নমুনা পরীক্ষার সংখ্যা দাঁড়াল ৭ লাখ ১২ হাজার ৯৮টিতে। নতুন নমুনা পরীক্ষায় করোনার সংক্রমণ শনাক্ত হয়েছে আরও ৩৫০৪ জন। এ নিয়ে সর্বমোট এক লাখ ৩৩ হাজার ৯৭৮ জন ভাইরাসটিতে সংক্রমিত শনাক্ত হলেন। এসময় ৩৪ জনের মৃত্যু হয়েছে। এ নিয়ে ভাইরাসটির সংক্রমণে মৃত্যুর সংখ্যা দাঁড়াল এক হাজার ৬৯৫ জনে। এছাড়া গত ২৪ ঘণ্টায় আরও এক হাজার ১১৮৫ জন করোনা রোগী সুস্থ হয়েছেন। এ নিয়ে মোট সুস্থ হয়েছেন ৫৪ হাজার ৩১৮ জন।</span></p>
<p style="text-align: justify;"><span style="color: #000000;">গত ২৪ ঘণ্টায় শনাক্তের হার ২৩ দশমিক ১২ শতাংশ, তবে শনাক্ত বিবেচনায় মৃত্যুর হার এক দশমিক ২৭ শতাংশ। শনাক্ত বিবেচনায় সুস্থতার হার ৪০ দশমিক ৫৪ শতাংশ।</span></p>
<p style="text-align: justify;"><span style="color: #000000;">একদিনে যারা মারা গেছেন তাদের বিশ্লেষণ তুলে ধরে নাসিমা সুলতানা বলেন, মৃত ৩৪ জনের মধ্যে ৩২ পুরুষ এবং দুজন নারী। তাদের মধ্যে ২১ থেকে ৩০ বছরের একজন, ৩১ থেকে ৪০ বছরের একজন, ৪১ থেকে ৫০ বছরের ছয়জন, ৫১ থেকে ৬০ বছরের মধ্যে ছয়জন, ৬১ থেকে ৭০ বছরের মধ্যে ১৩ জন এবং ৭১ থেকে ৮০ বছর বয়সসীমার সাতজন রয়েছেন।</span></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin: 10px auto; text-align: center;">
<div id="quick_adsense_vi_ad"></div>
</div>

<p style="text-align: justify;"><span style="color: #000000;">মৃতদের মধ্যে ঢাকা বিভাগেরই বাসিন্দা রয়েছেন ১৩ জন, চট্টগ্রাম বিভাগের ১০ জন, রাজশাহী ও সিলেট বিভাগে ৪জন করে, রংপুরে দুজন এবং খুলনা বিভাগের একজন রয়েছেন। এদের মধ্যে হাসপাতালে মৃত্যুবরণ করেছেন ৩০ জন এবং বাড়িতে মারা গেছেন ৪ জন।</span></p>
<p style="text-align: justify;"><span style="color: #000000;">বরাবরের মতোই বুলেটিনে করোনাভাইরাস সংক্রমণের ঝুঁকি এড়াতে সবাইকে স্বাস্থ্য অধিদফতর ও বিশ্ব স্বাস্থ্য সংস্থার পরামর্শ-নির্দেশনা মেনে চলার অনুরোধ জানানো হয়।</span></p>
<p style="text-align: justify;"><span style="color: #000000;">দেশে করোনাভাইরাসে সংক্রমিত প্রথম রোগী শনাক্ত হয় গত ৮ মার্চ। তার ১০ দিন পর ১৮ মার্চ করোনাভাইরাসে আক্রান্ত হয়ে প্রথম একজনের মৃত্যু হয়।</span></p>
<p style="text-align: justify;"><span style="color: #000000;">প্রসঙ্গত, চীনের উহান থেকে বিস্তার শুরু করে গত চার মাসে বিশ্বের ২১৫টিরও বেশি দেশ ও অঞ্চলে ছড়িয়ে পড়েছে করোনাভাইরাস। চীনে করোনার প্রভাব কমলেও বিশ্বের অন্য কয়েকটি দেশে মহামারি রূপ নিয়েছে।</span></p>
<p style="text-align: justify;"><span style="color: #000000;">করোনাভাইরাস মূলত শ্বাসতন্ত্রে সংক্রমণ ঘটায়। এর লক্ষণ শুরু হয় জ্বর দিয়ে, সঙ্গে থাকতে পারে সর্দি, শুকনো কাশি, মাথাব্যথা, গলাব্যথা ও শরীর ব্যথা। সপ্তাহখানেকের মধ্যে দেখা দিতে পারে শ্বাসকষ্ট। উপসর্গগুলো হয় অনেকটা নিউমোনিয়ার মত। রোগ প্রতিরোধ ক্ষমতা ভালো হলে এ রোগ কিছুদিন পর এমনিতেই সেরে যেতে পারে। তবে ডায়াবেটিস, কিডনি, হৃদযন্ত্র বা ফুসফুসের পুরোনো রোগীদের ক্ষেত্রে ডেকে আনতে পারে মৃত্যু।</span></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F&amp;media=https%3A%2F%2Fwww.bdjournal365.com%2Fwp-content%2Fuploads%2F2020%2F06%2F%E0%A7%A9.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F&amp;name=%E0%A7%A8%E0%A7%AA+%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F+%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81+%E0%A7%A9%E0%A7%AA%2C+%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4+%E0%A7%A9%E0%A7%AB%E0%A7%A6%E0%A7%AA" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%E0%A7%A8%E0%A7%AA%20%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A7%9F%20%E0%A6%AE%E0%A7%83%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%81%20%E0%A7%A9%E0%A7%AA%2C%20%E0%A6%B6%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8D%E0%A6%A4%20%E0%A7%A9%E0%A7%AB%E0%A7%A6%E0%A7%AA&amp;body=https%3A%2F%2Fwww.bdjournal365.com%2F%25e0%25a7%25a8%25e0%25a7%25aa-%25e0%25a6%2598%25e0%25a6%25a3%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a7%2583%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a7%2581-%25e0%25a7%25a9%25e0%25a7%25aa-%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%25e0%25a7%258d%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='https://secure.gravatar.com/avatar/427995bac9df75b75eb3e3c70dd37c5a?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/427995bac9df75b75eb3e3c70dd37c5a?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="https://www.bdjournal365.com/author/rdrubel/" title="Posts by Rubel Das" rel="author">Rubel Das</a>				
				<ul class="social-icons">
									
					<li>
						<a href="https://www.bdjournal365.com" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/" title="অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও" class="image-link">
						<img width="214" height="140" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/২-1-214x140.jpg" class="image wp-post-image" alt="" title="অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও" />	
											</a>
					
					<div class="meta">
						<time datetime="2020-06-27T16:10:20+06:00">June 27, 2020 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/" title="অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও">অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.bdjournal365.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0/" title="খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী" class="image-link">
						<img width="214" height="140" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/1-14-214x140.jpg" class="image wp-post-image" alt="" title="খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী" />	
											</a>
					
					<div class="meta">
						<time datetime="2020-06-27T16:06:06+06:00">June 27, 2020 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="https://www.bdjournal365.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0/" title="খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী">খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="দাম কমেছে চালের" class="image-link">
						<img width="214" height="140" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/396043_120-214x140.jpg" class="image wp-post-image" alt="" title="দাম কমেছে চালের" />	
											</a>
					
					<div class="meta">
						<time datetime="2020-06-27T14:17:02+06:00">June 27, 2020 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="দাম কমেছে চালের">দাম কমেছে চালের</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
			<ul>
			
			<li id="corona_bd-3" class="widget widget_corona_bd"><div class="statistics_bd">
    <h3 class="widgettitle">বাংলাদেশে করোনা ভাইরাস</h3>    <div class="body body_bd">
        <h3>সর্বমোট</h3>
        <div class="content">
            <div class="text">আক্রান্ত</div>
            <div id="confirmed" class="number">১৩৩,৯৭৮            </div>
        </div>
        <div class="content">
            <div class="text">সুস্থ</div>
            <div id="recovered" class="number">৫৪,৩১৮            </div>
        </div>
        <div class="content">
            <div class="text">মৃত্যু</div>
            <div id="deaths" class="number death">১,৬৯৫            </div>
        </div>
    </div>
    <div class="body body_world">
        <h3>সর্বশেষ</h3>
        <div class="content">
            <div class="text">আক্রান্ত</div>
            <div id="wconfirmed" class="number">৩,৫০৪            </div>
        </div>
        <div class="content">
            <div class="text">সুস্থ</div>
            <div id="wrecovered" class="number">১,১৮৫            </div>
        </div>
        <div class="content">
            <div class="text">মৃত্যু</div>
            <div id="wdeaths" class="number death">৩৪            </div>
        </div>
    </div>
    <div class="sutro">
        সূত্র: <a target="_blank" href="https://corona.in.com.bd">আইইডিসিআর</a>
    </div>
</div>
</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Slide 2 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5987312092390523"
     data-ad-slot="4697987249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>

			<li id="bunyad-latest-posts-widget-5" class="widget latest-posts">			
							<h3 class="widgettitle">সর্বশেষ সংবাদ</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/৩-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-06-27T16:12:22+06:00">June 27, 2020 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a7%a9%e0%a7%aa-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d/" title="২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪">
							২৪ ঘণ্টায় মৃত্যু ৩৪, শনাক্ত ৩৫০৪</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/২-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-06-27T16:10:20+06:00">June 27, 2020 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8/" title="অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও">
							অক্সফোর্ডের করোনা ভ্যাকসিন চূড়ান্ত ধাপে : ডব্লিউএইচও</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/1-14-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-06-27T16:06:06+06:00">June 27, 2020 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%96%e0%a7%81%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87%e0%a6%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0/" title="খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী">
							খুনের রাজনীতিতেই বিএনপির উত্থান: তথ্যমন্ত্রী</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/396043_120-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="দাম কমেছে চালের" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-06-27T14:17:02+06:00">June 27, 2020 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a6%be%e0%a6%ae-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="দাম কমেছে চালের">
							দাম কমেছে চালের</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9a%e0%a7%82%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2020/06/396054_169-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="দেশে চূড়ান্তের কাছে করোনা সংক্রমণ, কমতে পারে সেপ্টেম্বরে" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-06-27T14:10:37+06:00">June 27, 2020 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9a%e0%a7%82%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9a%e0%a7%82%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" title="দেশে চূড়ান্তের কাছে করোনা সংক্রমণ, কমতে পারে সেপ্টেম্বরে">
							দেশে চূড়ান্তের কাছে করোনা সংক্রমণ, কমতে পারে সেপ্টেম্বরে</a>
							
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class="widgettitle">Like Us at Facebook</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/bdjournal365" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bdjournal365"><a href="https://www.facebook.com/bdjournal365">bdjournal365.com</a></blockquote></div></div></div>
		</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"></div>
		</li>

			<li id="bunyad-latest-posts-widget-7" class="widget latest-posts">			
							<h3 class="widgettitle">সম্পাদকীয়</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a6%9c%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%95/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2020/05/DSC_8073-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="সড়কে যানজটের সাথে বাড়ছে করোনা ঝুঁকি, প্রশাসনের জরুরি হস্তক্ষেপ প্রয়োজন" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2020-05-14T17:52:42+06:00">May 14, 2020 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a6%9c%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%95/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a6%9c%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%9b%e0%a7%87-%e0%a6%95/" title="সড়কে যানজটের সাথে বাড়ছে করোনা ঝুঁকি, প্রশাসনের জরুরি হস্তক্ষেপ প্রয়োজন">
							সড়কে যানজটের সাথে বাড়ছে করোনা ঝুঁকি, প্রশাসনের জরুরি হস্তক্ষেপ প্রয়োজন</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%b0/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2019/08/3-28-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="বিশ্বমানবতার প্রেমে উৎসর্গীত এক মহান বাঙালি,  বাংলাদেশের জাতীয় কবি কাজী নজরুল ইসলাম" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2019-08-27T13:20:09+06:00">August 27, 2019 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%b0/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%b0/" title="বিশ্বমানবতার প্রেমে উৎসর্গীত এক মহান বাঙালি,  বাংলাদেশের জাতীয় কবি কাজী নজরুল ইসলাম">
							বিশ্বমানবতার প্রেমে উৎসর্গীত এক মহান বাঙালি,  বাংলাদেশের জাতীয় কবি কাজী নজরুল ইসলাম</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a7-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%86%e0%a6%9c/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2019/08/1-186-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="রক্তাক্ত ২১ আগস্ট আজ" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2019-08-21T12:50:28+06:00">August 21, 2019 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a7-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%86%e0%a6%9c/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a7%a8%e0%a7%a7-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%86%e0%a6%9c/" title="রক্তাক্ত ২১ আগস্ট আজ">
							রক্তাক্ত ২১ আগস্ট আজ</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%a1%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%a8-%e0%a6%ad%e0%a7%82%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2019/06/বিমান-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="মার্কিন ড্রোন ভূপাতিত করার দাবি ইরানের" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2019-06-20T13:11:05+06:00">June 20, 2019 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%a1%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%a8-%e0%a6%ad%e0%a7%82%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%a1%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%a8-%e0%a6%ad%e0%a7%82%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%a4-%e0%a6%95%e0%a6%b0/" title="মার্কিন ড্রোন ভূপাতিত করার দাবি ইরানের">
							মার্কিন ড্রোন ভূপাতিত করার দাবি ইরানের</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="https://www.bdjournal365.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/"><img width="110" height="96" src="https://www.bdjournal365.com/wp-content/uploads/2019/05/may-day-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="মহান মে দিবস আজ" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2019-05-01T15:35:22+06:00">May 1, 2019 </time>
					
						<span class="comments"><a href="https://www.bdjournal365.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="https://www.bdjournal365.com/%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/" title="মহান মে দিবস আজ">
							মহান মে দিবস আজ</a>
							
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
	
			</ul>
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><p><B>সম্পাদকঃ<br />
 এম. এম. খালেদ। </B></p>
<p><B>ব্যবস্থাপনা সম্পাদকঃ<br />
আরেফিন খালেদ </B><br />
ইমেইলঃ j.khaledarefin@gmail.com<br />
মোবাইল: ০১৫১৬-৭৭৫২০৭,০১৭৭৫-৩৫৬৬৮৭</p>
</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><b>চট্টগ্রাম কার্যালয়ঃ </b>
<br>
২৬৩, জুবলী রোড, ওয়াজিকো টাওয়ার (৭তলা) , চটগ্রাম । <br>
ফোনঃ ০ ৩১ ২৮৫৪৯১৯, মোবাইলঃ ০১৮৪৫৪৩৮৫৮৮
<br> 
<br>
<b>ঢাকা কার্যালয়ঃ </b><br>
২১৮, আরামবাগ, মতিঝিল, ঢাকা। 
<br>
মোবাইলঃ ০১৮১৯-৬১০৫৭৩
<br>ইমেইলঃ bdjournal365news@gmail.com</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="https://www.bdjournal365.com/about_us/">আমাদের সম্পর্কে</a><br />
<a href="https://www.bdjournal365.com/privacy-policy">প্রাইভেসি পলিসি</a><br />
<a href="https://www.bdjournal365.com/terms-and-conditions">শর্তাবলী</a><br />
বিজ্ঞাপন</p>
<p>&nbsp;</p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>কপিরাইট ২০১৫-২০১৯ বিডি জার্নাল ৩৬৫.কম | সব সংবাদ সবার আগে</p>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/plugins/covid-19-bangladesh-live/public/js/widget.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.bdjournal365.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.bdjournal365.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>